Se connecter / S'enregistrer
Votre question

[Résolu] Problème de disparition de Wifi

Tags :
  • portable
  • Internet
Dernière réponse : dans Internet
6 Août 2007 01:27:44

J'ai un pc portable depuis maintenant plus d'un an qui à toujours marché en wifi, et qui, il y'a maintenant quelques semaines plus du tout de connexion, elle n'existe plus, j'ai fouillé des heures pour voir d'où pouvait venir le problème, et pour moi cela viendrais d'un manque de pilote, voici une image de mes connexions http://www.casimages.com/img/jpg/070805070925961394.jpg, aidez-moi s'il vous plaît !


Info complémentaire
Microsoft Windows XP
Edition Familiale
Version 2002
Service Pack 2

Fujitsu Siemens Computers, ADM Turion(tm) 64 Mobile, Technology ML-32, 352 Mhz, 1 Go de RAM

J'ai Free, non dégrouper, 2 Méga !
S'il vous plaît aidez-moi le plus vite possible !

Merci d'avance !

Autres pages sur : resolu probleme disparition wifi

6 Août 2007 11:25:51

click droit sur poste de travail --->gérer
tu vas dans gestionnaire de peripheriques, et tu regarde si tu as un point d'interrogation jaune devant quelque chose.
6 Août 2007 11:29:20

Oui, je l'ai déjà fait, il y'en n'as un sur contrôleur de réseau, quand je clique dessus pour avoir les propriétés il y a un bouton re-installé le pilote, et, dans l'onglet pilote, détail du pilote, il me dise qu'il n'y a aucun pilote installé !
Contenus similaires
6 Août 2007 11:31:23

ok, donc il te manque les drivers de ta carte wifi tout simplement.
c'est quoi le model de ton portable?
6 Août 2007 11:32:57

euh...c'est un Fujitsu Siemens Computers, merci déjà de l'aide que tu m'apportes ^^ mais je ne trouve pas les "drivers" sur le site.
6 Août 2007 11:37:04

il me faut le modele exact, sinon je ne pourrais pas te trouver les drivers... :( 
6 Août 2007 11:41:42

euh...Fujitsu Siemens Computers, Amilo A1667G ! J'espère qu'on parle de la même chose ^^'

PS : Aidez-moi :cry: 
6 Août 2007 12:42:54

[ problème résolu ]
Après plusieurs dizaines d'heure je suppose et à l'aide de titelune69 (que je remerci) qui m'as mis sur la voie en me précisant que c'est un driver qui manquait. Pour les personnes comme moi, rien à voir avec le fournisseur, il faut soit 1 : votre cd d'installation avec marqué driver dessus, installé tout !, 2 soit aller les chercher sur le site officielle en prenant soins de bien précisé le modèle (pour moi c'est Amilo A1667G, trouvé toujours grâce à titelune69) précisé le system d'exploitation (windows xp home/pro...Ect. ..et ensuite non pas à installé par le gestionnaire de périphérique mais par le fichier lui même, qui pour moi ce trouvais dans le lecteur, installé le fichier install shield et le tour est joué, enfin si vous ne me comprennez pas redemander des infos


PS : encore un petit merci à titelune69 pour son aide ^^
6 Août 2007 13:25:15

de rien, mais je n'ai pas fait grand chose ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS