Votre question

probleme de connection internet avec mon routeur

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
2 Août 2007 14:23:04

bonjours,

j'ai une connection internet par cable (en haut debit ip dynamique); mon ordinateur (xp sp2 pro) est relier a un modem, ma FAI est numéricable.

dans cette configuration si dessus mon internet fonctionne parfaitement; j'ai un autre ordinnateur est je voudrai le mettre aussi sur le net donc j'ai achetter un routeur wifi OLITEC RW400SG mais lorsque je branche la RJ45 de mon modem sur le port wan de mon routeur et que je le configure en ip dynamique il ne trouve pas le modem et par consequent ne trouve pas l'adresse ip delivrer par le modem (normalement l'ip delivrer par le modemm est du type 88.x.x.x ).Dans la configuration du routeur on peut choisir entre different chose ip dynamique ;ip statique; PPOPe (plus tres sur du nom ^^) et d'autre chose qui ne peuvent pas etre ca car les autres choix me demande de rentrer un login et un pass dans le routeur or lorsque je suis connecter en direct je n'ai aucun login ni pass a rentrer pour me connecter au net.

j'espere que vous pourrez m'aider merci d'avance


voila a quoi resemble mon routeur:
http://www.acadia-info.fr/olitec-r [...] -1823.html

Autres pages sur : probleme connection internet routeur

2 Août 2007 16:47:51

il se peut que ton abonnement câble soit lié au n° de série de ta carte réseau (adresse MAC). Ton router doit dupliquer cette adresse via un menu approprié (mac address cloning) pour que le modem accepte de fonctionner. En effet, il croira avoir à faire à ton PC
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS