Votre question

Configuration Triway Tiscali pour Emule (Prob: low ID)

Tags :
  • Emule
  • Internet
Dernière réponse : dans Internet
28 Juillet 2007 20:19:32

Bonjour à tous,

J'ai déja passé plusieurs heures a essayer de confihurer mon modem tiscali pour passer en high ID sur emule mais en vain.

Voici ma config:
- Windows XP SP2
- Pas d'anti virus
- Pare feu windows activé avec emule dans les exeptions
- modem Tiscali Triway (V1) en USB
- ADSL 1méga
- Voici un screen de emule(v0.48a) dans serveur:


(Cliquer sur l'image pour mieu voir)

Ce que j'ai fait:

- Dans les paramètres du terminal triway:
Ajout des port emule comme ceci:


(Cliquer sur l'image pour mieu voir)

Puis save & Reboot du modem

- dans pare feu windows:
Avancé/connexion au réseau local/paramètres:
=>ajout de ces 2 services:

(Cliquer sur l'image pour mieu voir)

Dans emule:
Voici la partie Preferences/connexions:


(Cliquer sur l'image pour mieu voir)

Et après cela je suis toujours en LOW ID, que dois-je faire?
Je pense avoir été assez clair, si vous avez besoin d'autre chose pour me venir en aide, demandez moi!
Merci d'avance,

CEDZ1000

Autres pages sur : configuration triway tiscali emule prob low

28 Juillet 2007 20:36:43

Salut, dans l'interface de ton modem, tu as mis 2 fois TCP, il faut:

4662 : TCP
4672 : UDP

vérifiable sur ton dernier screen d'emule...

voilà, essaye déjà une fois ça...
28 Juillet 2007 20:53:11

Est tu sur de ton adresse ip ?
Contenus similaires
28 Juillet 2007 20:55:33

Ces l adresse ip que tu vois dans:
Connexions puis connexions au reseau local puis clic droit souris puis statut onglet support adresse ip ?
29 Juillet 2007 10:34:05

Webernard: j'ai remplacé tcp par udp.. petite faute d'inattention, merci! Mais je suis toujours en low ID

Lorsque je fais ta manip Wgb25, j'ai adress ip:192.168.1.4, je dois remplacer dans la config du modem par ça?
29 Juillet 2007 11:38:08

tout à fait...
30 Juillet 2007 11:53:55

J'ai remplacé la config du modem dans l'adresse IP par 192.168.1.4 et je suis toujours en low ID, si vous avez d'autres idées...
Merci!
30 Juillet 2007 12:06:44

salut, démarrer, cmd, ipconfig /all, ton IP est bien celle que tu donne ci dessus ? ( désolé d'insister , mais je vois pas pourquoi 192.168.1.(4)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS