Se connecter / S'enregistrer
Votre question

Wifi et ClubInternet : casse tête de décos étranges...

Tags :
  • réseau sans fils
  • Internet
Dernière réponse : dans Internet
22 Juillet 2007 12:17:14

Bonjour,

Voila mon soucis :

Lorsque je suis sur le Net, régulièrement je ne peux plus accéder au Web. Alors que tout a l'air de bien aller au niveau de ma connexion : signal fort, Etat : connecté, vitesse 54mbps...

Pour rétablir l'accés au web, je dois effectuer une série d'action complétement aberrante : je desactive la connexion réseau sans fils (clic droit sur l'icone puis "desactiver", puis je la réactive aussitot, ensuite je relance l'agent wifi de Club Internet, je deconnecte le reseau sans fils qui se connecte automatiquement et enfin je réactive le réseau sans fils.... et là ça marche ^^

Mais le plus étrange, est que lorsque je suis sur un jeu comme WoW, je ne perds jamais la connexion internet ! j'ai pas une seule déco ! C'est uniquement lorsque je suis sur le web, avec Firefox ou IE.

Je suis chez Cub-Internet,
J'ai le modem AH4222
J'ai une clé Wifi Netgear
J'ai windows XP

J'ai installé l'agent Wifi de Club-Internet, mais également l'agent Wifi de
Netgear car visiblement il n'installe pas les pilotes sans installer l'agent.

Qui aurait une idée de ce qu'il se passe ? ^^

D'avance merci

Autres pages sur : wifi clubinternet casse tete decos etranges

22 Juillet 2007 17:26:55

mdr on se retrouve en page 2 rapidement ici ^^

up !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS