Se connecter / S'enregistrer
Votre question

probleme accès a 1 second pc en reseau wifi livebox

Tags :
  • Réseau wifi
  • Internet
Dernière réponse : dans Internet
15 Juillet 2007 15:46:48

Bonjour
j'ai fait un réseau entre deux pc avec la livebox afin de partager des dossiers .J'ai suivi la méthode préconisé sur le site d'orange.

PC1 relié a la livebox en ethernet
PC2 relié en wifi.

Les 2 pc sont visibles dans les favoris réseau mon problème vient des autorisations d'accès:
-du PC1 je n'ai pas accès au PC2 "accès refusé"
-Du PC2 au PC1 pas de problème j'ai accès a tous les fichiers partagés.
Je voudrais avoir l'accès du PC1 au PC2 mais je ne sais pas où ça bloque
merci pour votre aide
a++

Autres pages sur : probleme acces second reseau wifi livebox

16 Juillet 2007 11:36:39

Bonjour
j'ai oublié de préciser que les 2 pc sont sous windows xp pro
voila
merci pour vos aides
16 Juillet 2007 12:01:11

Bonjour,

Vérifie que le partage de fichiers simple soit bien activé.
sur n'importe quel dossier =>outils=>option des dossiers=>affichage au bas de la liste déroulante cocher activer le partage de fichiers simples.

Sinon vérifie que ton parefeu ne soit pas activé sur cet ordi et que tu as bien au moins 1 dossier partagé correctement (une main doit apparaitre sous le dossier)
Contenus similaires
16 Juillet 2007 17:21:28

Merci pour la réponse mais tout est ok rien n'a changé
le pire c'est que j'arrive a faire un ping sur le PC1 avec l'ip du PC2...?
HELP ME....lol
16 Juillet 2007 18:39:11

Tu utilises quel parefeu ? Windows ? autre ? les 2
et quel antivirus ? certains AV comme norton ont aussi une fonction parefeu active.
16 Juillet 2007 19:04:31

sur le pc1 parefeu de la livebox l'antivirus est kaspersky
pc 2 aucun parefeu celui de xp est desactivé...l'antivirus est un gratuit antiviral personnal edition
16 Juillet 2007 19:11:37

La livebox est un routeur et sers de parefeu sur les 2 PC.
Regarde déjà sur ton antiviral personnal edition si tu n'as pas une option parefeu.

A part une histoire de parefeu ou de dossiers mal partagé, avec XP Pro tu ne dois qu'activer le partage de fichiers simple.
16 Juillet 2007 20:00:47

oui je suis d'accord avec toi mais la je vois pas dutout
meme en descativant l'antivirus sur le second pc rien a faire
16 Juillet 2007 20:11:01

essaie d'activer le NetBios par TCP/IP.

ouvre les "Propriétés" de la connexion, sélectionne le protocole "TCP/IP" puis "Propriétés", clic sur "Avancé" et sélectionne l'onglet "WINS".

Coche : "Activer NetBIOS avec TCP/IP" et activer la recherche LMHOSTS
17 Juillet 2007 10:27:11

Salut prunelle
c'etait déja fait depuis le début
17 Juillet 2007 13:03:58

Il te reste 2 choses à vérifier :

Démarrage du service Explorateur d'ordinateurs
1. Cliquez sur Démarrer, cliquez avec le bouton droit sur Poste de travail, puis cliquez sur Gérer.
2. Double-cliquez sur Services et applications.
3. Double-cliquez sur Services.
4. Dans le volet droit, cliquez avec le bouton droit sur Explorateur d'ordinateur, puis cliquez sur Démarrer.
5. Fermez la fenêtre Gestion de l'ordinateur.

et
- Lancer la base de registre (menu demarrer --> executer --> regedit)
- Aller à : HKEY_LOCAL_MACHINE --> SYSTEM --> CurrentControlSet --> control --> lsa
- Double cliquer sur la valeur "restrictanonymous"
- Saisir 0 à la place de 1
- Rebooter
Par contre je ne me souviens plus si cette manip fonctionne aussi avec XP Pro

Tiens moi au courant :) 
17 Juillet 2007 16:27:41

re
rien a faire je crois que je vais laisser tomber ce maudit réseau
17 Juillet 2007 16:59:09

Essaie de désinstaller ton antivirus momentanément pour voir si le problème ne vient pas de là.
17 Juillet 2007 19:38:09

ok je vois ça demain la je vais aller bosser
merci quand même pour ton temps passé a m'aider
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS