Se connecter / S'enregistrer
Votre question

problème ouverture de ports avec windows vista

Tags :
  • Azureus
  • Internet
Dernière réponse : dans Internet
14 Juillet 2007 16:21:40

Bonjour, j'ai windows vista familial sur mon pc portable et je me connecte en wifi. Je voulais installer azureus ou utorrent, mais kan je les configure, les tests de ports sont toujours négatifs. Pourtant avast, norton et le pare feu windows sont desactivés ou du moins autorisent ces logiciels.... Je ne sais vraiment pas quoi faire pour regler ce probleme...

Autres pages sur : probleme ouverture ports windows vista

14 Juillet 2007 23:46:17

si tu te connecte derrière un routeur ou une box, il faut rediriger les ports qu'utilisent azureus et µtorrent, tu te co à partir de quoi?
15 Juillet 2007 02:51:14

salut

tu as

avast et norton ?

tu m'etonnes que sa marche pas

il te faut un seul antivirus

vire norton ( c'est une poubelle )

manu
Contenus similaires
15 Juillet 2007 03:05:17

Citation :
norton ( c'est une poubelle )

+1 kaspersky est bien mieux :whistle: 
15 Juillet 2007 11:51:58

bah ouai j'ai les deux mais c'était déja installé en fait, j'ai pas trop eu le choix... mais pour utorrent, bizarrement les ports ne s'ouvrent pas et pourtant maintenant mes telechargements marchent avec ma onnexion à la livebox ... donc bah jvais kan meme changé d'antivirus sous vos conseils :) 
15 Juillet 2007 12:10:41

les test de ports sont tjr négatif nan?pr µtorrent & azureus?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS