Se connecter / S'enregistrer
Votre question

ports live box

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
12 Juillet 2007 21:38:03

Bonjour,
Alors voila j'ai un petit probleme avec ma live box.

Je veux creer un serveur teamspeak (logiciel pour parler via internet) jusque là pas de probleme, je le creer je peu y acceder en lan via 192.168.1.2:8767.

Mais là ou se pose un probleme c'est quand je veut ouvrir le port de ma live box "sagem".
J'accede a l'interface utilisateur de ma live box via 192.168.1.1
Parametres lan et là je rentre tout :

nom : TStcp
port activé : oui
Protocole : TCP
Début de plage de ports : 8767
Fin de plage de ports : 8767
IP : 192.168.1.2

puis:

nom : TSudp
port activé : oui
Protocole : UDP
Début de plage de ports : 8767
Fin de plage de ports : 8767
IP : 192.168.1.2

Démarrer > Paramètres > Panneau de configuration > Connexions reseaux :

TCP/IP :

Addresse Ip : 192.168.1.2
Masque sous réseau : 255.255.255.0
Passerelle par default : 192.168.1.1
Et puis les DNS de orange.

Voilà comme je fais mais le probleme c'est que tous les ports que j'ouvre sur ma livebox (apres sauvegarde et redemarrage livebox) en fait ils ne sont toujours pas ouvert (emule = lowid, server cs 1.6 =impossible de se connecter, ftp héberger = impossible d'y acceder, ...).
Alors que tous sa macher très bien avec ma neufbox.

La moindre aide serai le bienvenue parce que la livebox va finir dans la poubelbox -_-"
Je m'en sort pas cela fait 1 mois que je me bat avec.

Je n'ai ni d'antivirus ni de parefeu et le pare feu de la live box est désactivé.

HELP ME PLEASE !! ^^

Voila j'espere que c'est assez détailler.

Merci,

Autres pages sur : ports live box

12 Juillet 2007 22:40:38

up ^^
12 Juillet 2007 23:27:34

S'il vous plait je ne m'en sort plus là ^^
Contenus similaires
13 Juillet 2007 00:25:34

slt il faut que tu configure aussi tes port dans les poilitque du parefeu et le nat je crois
13 Juillet 2007 00:31:05

oui politique NAT de la livebox mais la derniere fois que j'y ai toucher j'avais plus internet ^^ et on m'a dit que en ouvran juste les port bah les politique NAT etaient automatiques
13 Juillet 2007 00:44:06

Merci beaucoup je vais z'yeuter un peu ^^
13 Juillet 2007 00:44:33

^^lol
13 Juillet 2007 00:49:47

je regarder et tout est deja fait alors que je n'ai rien toucher ^^
13 Juillet 2007 00:53:06

okey ba je ne sais pas tro ce qui se passe alr, moi javé le mm problème mais cété dû à mon pare-feu, ya moyen que tu poste des screen de ton nat et tes polithique?
13 Juillet 2007 01:19:16

oui je fais sa dessuite ^^
13 Juillet 2007 01:26:32

Je vient de me rendre compte que apparament il y a un probleme avec le port 8767.il n'y est pas en udp


13 Juillet 2007 01:40:46

exact mais c pas ca le problème c que la en fait dans tes politique tu ne redirige pas tes ports sur ta machine ^^, regarde bien le tuto que je t'ai donné, ds tes interface de réception, il faut qu'il y ai l'adresse de ton routeur et ds l'interface de transmission l'adresse de ta machine^^.
Et tu té trompé aussi dans tes adresse pour les action 5 et 6, tu as mi 192.168.1.10 et 192.168.0.1, or si tu n'a pas changé d'ip, ds le premier merssage que tu as mis, cété 192.168.1.2^^, reconfigure bien tt
13 Juillet 2007 02:00:46

mais lol quoi ! j'avais meme pas fait gaffe ^^ enfait le probleme vien que depuis que j'ai enlever le routeur qui deriere celui de la live box j'ai fait n'importe quoi ^^
13 Juillet 2007 02:17:45

lool
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS