Se connecter / S'enregistrer
Votre question

bando noir sur la mule

Tags :
  • Internet
Dernière réponse : dans Internet
9 Juin 2007 10:02:01

[#001ce2] voila j ai un petit probleme ma mule a toujour son bando noir et je ne c pas l enlever de l aide svp

Autres pages sur : bando noir mule

9 Juin 2007 15:42:33

Ca veut dire que tu es en LowID. Il faut que tu ouvre 2 ports dans ton parefeu pour que les données qui y circulent ne soit pas "freinées".

Quel modem as-tu ?
9 Juin 2007 15:45:00

oui c sur cela vient de ton parefeu normalement mais cela peut aussi venir de ton fournisseur d'accès internet qui te bloque.
avant j'avais aol ma mule avait toujours le bandeau noir et depui que je suis chez free tout va mieux !!!!!
Contenus similaires
Pas de réponse à votre question ? Demandez !
2 Juillet 2007 10:49:20

Merci Duncan33 a bon mr poste ICI...
Bon journée a tous les Muleurs
2 Juillet 2007 10:51:34

sandywillow a dit :
oui c sur cela vient de ton parefeu normalement mais cela peut aussi venir de ton fournisseur d'accès internet qui te bloque.
avant j'avais aol ma mule avait toujours le bandeau noir et depui que je suis chez free tout va mieux !!!!!



hello, attention pour l'instant pui Free ca marche car par defaut ton routeur n est pas actif, deja active le histoire de te cahcer derriere une ip locale, mais il est clair des que tu active routeur ( surtout le jour ou tu connecte un autre pc obligé) ta vrai IP est caché derriere un IP locale, et ainsi il faut ouvrir ses ports de la Mule vers cette IP
2 Juillet 2007 10:52:34

Pour votre pare feu de Xp ou VIsta, lors du premier lancement de la Mule si vous autorisez le programme celui ci passe, donc si low Id cela vient que de votre routeur ou BOX
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS