Votre question

Livebox et wifi!!!!!

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
22 Juin 2007 22:25:47

Bonjour , voila je suis moi meme branché en ethernet sur ma livebox inventel, et j'ai branché en wifi mon autre ordinateur a l'aide d'une carte PCI , tout est compatible, sauf qu'il y a un soucis, il reconnais bien le reseau de ma livebox, mais loresque j'appui sur connecter sa me met en attente et aprés rien , impossible de se connecté dessus
donc j'aimerasi savoir ou est l'erreur
merki

Autres pages sur : livebox wifi

23 Juin 2007 10:58:27

Bonjour,

Ouvre une fenêtre internet explorer, dans l'adresse tu tapes, 192.168.1.1 , tu rentres dans le panneau d'administration de la livebox, il va te demander un nom d'utilisateur et un mot de passe, par défaut c'est "admin" pour les deux.
Ensuite, il faut que tu cherches dans les petits menus, il y a un menu qui parle de "sans-fil" dans lequel tu peux changer le numéro de canal wifi (par defaut je crois que c'est canal 1, alors mets par exemple canal 11).
Puis il y a un autre menu qui parle de wifi dans lequel tu peux choisir la sécurité de ton réseau wifi (soit aucune sécurité, soit WEP ou WPA, soit WEP uniquement, soit WPA uniquement) choisi WEP uniquement, et tu as aussi la possibilité d'enlever le bouton association (qui par défaut autorise l'accès wifi à de nouveaux ordis pendant 10min).

Si tu n'y arrives pas, n'hésite pas...
23 Juin 2007 12:38:23

Bonjour

Ca ne suffit pas avec la livebox, il existe encore une securité.
Dans le menu Reseau sans-fil tu dois avoir un truc "Editer les adresses mac" :

- Soit tu les desactives mais ca t'enleve une protection
- Soit tu cliques sur editer et tu rentres la clé MAC de ta carte
Contenus similaires
23 Juin 2007 13:53:35

tu t'en fous du filtre adresse mac si tu la mets toujours en association, et si ce n'est pas le cas t'appuie sur le bouton association. Tu t'en fous de l'option adresse mac.
23 Juin 2007 15:37:42

tou sa j'ai deja fait , j'ai bien rentré ma cle wep et tout , j'ai bien mis le SSID et tout , mais sur l'ordi ou ya le wifi , dans la fenetre ou on peut se connecter sur le reseau sans fil que l'on veut , il aparait bien celui de la livebox mais j'ai beau appuyer sur "connecter" , sa me met qu'il est en attente , puis au bout de quelque minute rien ne se passe, je comprend plus , pourtant tout a l'air bien configuré, le voyant pour la wifi sur la livebox est fixe donc marche mais impossible de me connecté dessu, la livebox est neuve d'y a 2 jour.
Anonyme
23 Juin 2007 17:51:09

la livebox doit etre en association; ça veut dire que le voyant wifi doit clignoter lorsque tu esaye de te conecter
23 Juin 2007 18:34:51

Tant que tu ne mettras pas la livebox en association, tu ne pourras pas te connecter à ton réseau. Tu lis un peu les réponses qui te sont faites ??


23 Juin 2007 18:37:20

ba ouai je les lit et faut pas non plus me prendre pour un novice, c'est pas la premiere fois que j'ai une livebox, avant tou marché et depuis que j'ai changé ma livebox defaillante par celle ci , le wifi de marche pas
24 Juin 2007 09:51:13

suit à la lettre ce que je t'ai dit ;) 
pour configurer ta livebox, tu as utilisé le cd-rom?
vas dans le panneau d'administration comme je te l'ai expliqué, et fouille dans les menus, jusqu'à temps que tu trouves l'option avec laquelle tu peux changer le numéro de canal, et l'option ou tu mets "--" pour le temps d'association. fais ce que je te dis, et tu verras que ca va marché!
24 Juin 2007 10:15:22

non mais j'ai l'impression que c'est vous qui me comprennez pas , si je vous dit que j'ai fais tout sa, j'ai essayer avec le cd rom de la livebox, rien d'y fait et de meme manuellement
j'ai suivi ce que vous m'avez dit mais rien n'y fait, je vais reesayer mais je garantie rien
24 Juin 2007 19:53:19

bon j'ai reussi unbe seule fois a me connecter , mais maintenantr , des que je redemarre l'ordi , il ne toruve meme pas le reseau et donc impossible de m'y connecter , donc il doit bien avoir un soucis quelque part
25 Juin 2007 07:02:39

change de canal! mets entre 10 et 13
28 Juin 2007 03:10:20

Bon j'ai enfin trouvé la source du probleme, vous n'allez pas me croire mais je vais vous expliquer.
Voila dans mon salon il y a ma télé, j'ai le satelite avec , mais mes parent voulais avoir le cable dans leur piole donc il ont acheté un émetteur recepteur pour le cable, et il se trouve qu'il brouille le wifi, dans j'étteint l'émetteur tout marche nikel, puis quand on le branche plus rien ne marche meme pas le reseau pour vous dire, donc a tout ceux qui ont un émetteur recepteur pour le satellite debranché le quand vous compté allé sur internet.
Anonyme
28 Juin 2007 09:48:14

en plus il est préciser que tout réseau sans fil brouille le signal wifi de la livebox
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS