Votre question

Probleme Box Club Internet

Tags :
  • club internet
  • Internet
Dernière réponse : dans Internet
28 Juin 2006 11:31:04

Voila mon probleme :

Je suis abonné à l'offre adsl de clubinternet (telephone+adsl) , il m'on donc envoyé leur modem-routeur (box)... jusqu' ici tout va bien ! lol... je relie mon PC via ethernet, la box detecte la connection mon pc aussi... je ping nickel l'entrée de la box... seul probleme au demarrage de la box, le voyant adsl clignote puisle voyant alame apparait (voyant orange)...

je me suis connecté sur l'interface du routeur (192.168.1.1) diagnostic : probleme de synchronistation ! logique !

seul probleme : apres de nombreuses verification, ma ligne est parfaitement adaptée a l'adsl et clubinternet confirme que je peu me connect a internet ! résultat je suis bloqué entr mon fai qui me dit que tout va bien et une connexion internet inexistante !!!!

auriez vous une solution ????? bien que jai deja fai de nombreuses manip ! dsl pour la longueur du topic !

merci de rep !!!

Autres pages sur : probleme box club internet

28 Juin 2006 11:47:17

as tu installer le modem avec le cd d installation
et sur quelle adresse tu te synchronise
28 Juin 2006 12:08:09

@ip : 192.168.1.3

mon prob c ce voyant alarme de merde qui revient tout le temps !!

et oui ginstall ac le cd dinstall ! lol

le passage d'un fai a un autre ne prend pas plus de cobien de temps ????
Contenus similaires
28 Juin 2006 12:26:36

l adresse que tu ma donne et l adresse de ton pc
a tu un adresse fixe ou un adresse automatique
28 Juin 2006 12:32:58

normalent
les adresses de club internet
sont
194.117.200.10
et
194.117.200.15
28 Juin 2006 13:57:41

non je n'ai pas d'@ de ce type et c bien ca le prob.... je peu pas ping le dns de clubinternet...... tjr pas de solutions ????????????????
28 Juin 2006 14:19:50

dans les proprietes de connection
et les proprietes du protocole internet(tcp/ip)
clic sur utiliser l adresse ip suivantes
dans
adresse ip 192.168.1.2
masque de sous reseau 255.255.255.0
passerelle par defaut 192.168.1.1
serveur dns prefere 194.117.200.10
serveur dns auxilaire 194.117.200.15
28 Juin 2006 14:22:07

le prob c que le voyant adsl clignote puis disparai et ensuite le voyant alarme s'enclenche
28 Juin 2006 14:43:15

et club internet dit quoi eu
sinon demande de changer de modem
28 Juin 2006 15:33:33

il disent que ma ligne est compatible ac leur acces... tout est bon il on controlé la ligne 3 fois !!!! jpens que c la seule solution en effet !!!! a mon avis club internet c finifini !
28 Juin 2006 18:12:50

il faut fait un test avec un autre modem
et les mettre au pied du mur
ou passe par le service résiliation sa va plus vite

17 Février 2007 08:06:42

Salut !!! je suis dépanneur à domicile et je crois que je vais faire simplement du dépannage Internet si ça continue. Visiblement nos FAI adoré nous laisse le choix entre du matériels complétement déglingué ou complétement déglingué :)  lol.


Moi en générale si le client ne posséde qu'une box pour l'internet je la remplace par du Linksys. Mais bien entendu en générale il y à de la téléphonie, donc je cherche aprés un routeur de bonne qualité qui accepete la téléphonie ip.

Alors comme je suis ysmpas comme dépanneur je préte souvent mes modem Linksys pour que mes clients ne déséspére pas, mais moi je dis que c'est catastrophe les FAI aucune résponsabilité devant leur problémes!!!!!!
28 Mai 2007 16:24:26

Comme je suis content, même si je ne devrais pas, de lire ton problème ... car j'ai exactement le même. Nouvel abonné à club internet de puis le 03/05/07, ma ligne est soi-disant éligible et compatible à l'ADSL (après passage de techniciens pour vérification de ma ligne), seulement voila le voyant ADSL de la clubinternet box clignote toujours puis s'eteint et la le voyant alarme s'allume et reste fixe puis s'eteint et le voyant ADSL clignote et ainsi de suite ...
Je voudrais savoir comment m'en sortir, si je dois résilier mon abonnement, retourner ma box ou autre .. As tu résolu ton problème ?
Merci de me tenir au courant, car le moral en prend un coup après avoir bataillé X temps en hotline avec club internet qui sont un peu largués.
6 Juin 2007 21:15:42

Bonjour à tous je suis nouveau :hello: 

Et oui moi aussi des problèmes avec la club-box je suis passé en dégrouper au moi mai, la troisième club-box depuis l'année dernière ici c’est le voyant qui clignote et le voyant alarme s'allume :pt1cable:  la première club-box tous et rester allumer et les deux dernières pourrais servir de sapin noël :lol: 

Avant j’avais le ct-633 marche bien à pare les cous de téléphone incescent tu décroche personne au bout de fils pendant plusieurs fois par jour je devenez fout vite mes médicament :pt1cable: 

Jai téléphoner plusieurs fois à l'assistance technique et op manip bizard si si je vous jure y-a personne qui répond ces surement la ligne ou le modem ou bien votre téléphone essayée pour voir avec un autre jan est pas d'autre le temp passe et arrivée septembre 2006 au la nouvelle club-box avec deux antennes ohaaaaaa,,,,je branche haa tous les voyants reste allumée je téléphone club-box en panne et op une nouvelle club-box.

je branche aussi Nikel 500kos 8 euro de retour pour l'autre finalement quelque mois plus tard panne pour finir jai rebrancher mon ct-633 je me retrouve avec deux club-box qui clignote et un ct-633 celui la jle garde, c'est la poste qui va être comptant et de plus club-internet me prélève deux fois les frais d'accès de 45 euro qui soit disent doive me rembourser a la fin du moi ou début de passage en d'dégroupé.
merci club internet .actuellement vous êtes à la troisième intervention sur ma ligne et pi d’abord les technicien c’est vous ou les client :pt1cable: 
a++++
22 Juin 2007 10:00:52

Bonjour,

Je suis également abonnée à CI depuis le début du mois (avec option téléphonie) et j'ai également rencontré de même pb lorsque j'ai tenté de configurer ma CLUB-BOX avec mon pc portable en mode wifi.... j'ai donc appelé la hotline qui m'a bien dépanné ! Pour ma part j'avais utilisé une rallonge tél. pour brancher la box car comme la prise murale du tél est collée à celle de la TV (très intelligent ce genre d'installation pour les interférences ! :??:  )..... et bien le technicien hotline, après lui avoir décris mes branchements m'a simplement indiqué que les rallonges tél. n'étaient pas compatibles avec les modems (enfin le leur du moins !) et qu'il fallait donc brancher en direct le câble tél. de la box sur ma prise tél murale..... et du coup le pb a été résolu.... truc bête en fait !
Par contre hier soir j'ai eu un pb pour me connecter à Internet, message comme quoi il y aurait un souci avec le serveur DNS :(  donc je vais tenter de résoudre ça ce soir....mais si vous avez des idées, je prends.... :p 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS