Votre question

peux plus lire mes mails + recherches google ne s'affichent pas!

Tags :
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
14 Juin 2007 08:37:09

Bonjour!

Voià, je suis chez Noos (ne dites rien, je sais!! :fou:  )

1/ Depuis le week end dernier, je n'arrive plus à lire mes mails:
Je me connecte, tape mon mdp, tout va bien.
Mais l'affichage est bizarre: les cases réservées au nom de l'expéditeur, l'objet du message, date etc... tout ça, c'est blanc et je ne peux pas cliquer dessus.
J'arrive à lire mes mails depuis hier quand je clic sur l'onglet "afficher en texte".... et là, je dois lire 1 par 1 (bonjour si je tombe sur un mail vérolé!!!!)

2/ Depuis hier, je fais une recherche google (ex: travailleurs étrangers)... là, Google au lieu de m'afficher toute une liste de site se rapportant à Travailleurs Etrangers, m'affiche encore la barre de recherche avec les mots clés.... et c'est tout!!!!!!!

J'ai beau essayer encore et encore rien n'y fait!

SOLUTION DEJA TENTEES:

Vu qu'il n'y a plus d'assistante technique personnalisée par internet (bah oui, c'est gratuit donc pas rentable!!!), j'ai regardé leur tutorial débile pr les pb de navigation internet...

J'ai donc:
1/ Tenté de renouveler mon adresse IP:
Dans Executer: tape IPCONFIG/RELEASE, ok
Ca m'affiche:
Configuration IP Windows
Aucune opération ne peut être effectuée sur Connexion Réseau Sans Fil lorsque le média est déconnecté

Carte Ethernet connexion au réseau local
SuffixeDNS:
Adresse IP: 0.0.0.0
Masque de sous réseau: 0.0.0.0
Passerelle par défaut:

CarteEthernet connexion sans fil
Statut du média: Média déconnecté


....

Je tape alors IPCONFIG/RENEW:
Aucune opération ne peut être effectuée sur Connexion Réseau Sans Fil lorsque le média est déconnecté

Carte Ethernet connexion au réseau local
SuffixeDNS: noos.fr
Adresse IP: 81.66.171.130
Masque de sous réseau: 255.255.255.0
Passerelle par défaut:81.66.171.1

CarteEthernet connexion sans fil
Statut du média: Média déconnecté

Et là on m'affiche à nouveau c:\Documents and settings\Amandine


Je vérifie que le PROxy est bien décoché, pas de soucis...
Et là, Noos me propose plus rien que de *restaurer mon système!!!!
Mais si je fais ça, je perds tout ce qu'il y a sur mon pc!!!!

Du coup, je sais pas comment connecté la carte Ethernet de mon pc, puisque apparemment le pb vient de là???

HELP j'en ai ma clauqe!!!!

merci à tous!

Autres pages sur : lire mails recherches google affichent

14 Juin 2007 10:09:06

essai une restoration(tu ne perd rien, c'est si tu formate que tu perd)a une journé anterieure au probleme demarer>tous les pgrm>accesoires>outils systeme>restauration systeme.
tu peut aussi essayer de reinstaller IE et de tester ac firefox.au final reinstalle le gestionnaire noos....
21 Juin 2007 11:44:26

slt mec moi c est ricardo je suis au cameroun et j ai 16ans je suis forre a lordina teure
21 Juin 2007 11:45:26

et j aime le cool
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS