Votre question

Problème carte réseau intégrée

Tags :
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
6 Juin 2007 21:31:38

Bonsoir tout le monde,

J'ai un petit problème avec ma carte réseau intégrée, elle est dans la liste des périphériques, le dernier pilote est installé, le cable ethernet marche (testé sur un autre pc), et lorsque je branche mon cable ethernet à ma carte réseau, rien ne se passe pas de connexions pas de recherche du réseau, rien du tout... Quelqu'un a t'il une idée? Merci d'avance.

Autres pages sur : probleme carte reseau integree

7 Juin 2007 08:46:09

ba oui j'ai une idée.il y a quelque chose a l'autre bout de ton cable???si ce n'est pas le cas la reponse est pliée.si c le cas c'est surement ce que tu a mis au bout de ton cable qui est raid.pour finir si tu est sur de toi va voir dans les connexion reseau si ta connexion au reseau local n'est pas grisé(desactivé)et si c'est le cas active la.
7 Juin 2007 09:49:03

mydream a dit :
ba oui j'ai une idée.il y a quelque chose a l'autre bout de ton cable???


:lol:  j'ai pensé exactement a la meme chose en lisant sont post :whistle: 

antini, a quoi branche tu ton cable??
Contenus similaires
7 Juin 2007 19:14:01

Biensûr que j'ai quelque chose au bout de mon cable !!!! Quand même les gars, je le branche a mon modem (club-internet), c'est bien un cable droit !!! Et voila, le cable marche je l'ai testé, donc je vois vraiment pas. la carte est active, presente, derniers pilotes installés ... et derriere le modem il y a un mini switch de 2 ports ethernet, et les 2 marchent .
8 Juin 2007 08:37:59

tu le branche a ton modem ou a ton switch?
8 Juin 2007 10:54:32

à mon modem
8 Juin 2007 10:58:00

bon, donne nous un peu plus d'info.
quel est ton FAI?
tu as une box?
si tu as un switch, c'est que tu as deja un autre PC de branché? si oui, comment est-il branché?
8 Juin 2007 11:02:46

Club-internet
c'est pas la club-internet box c'est juste celle d'avant
derriere le modem il y a 2 prises ethernet
et oui il y a deja un ordi de branché en ethernet (et il marche sur les 2 prises ethernet du modem)
8 Juin 2007 11:16:36

heu ce que je ne comprend pas c'est ou est ton switch et a koi sert-il dans tout ca?
8 Juin 2007 11:22:05

mais j'ai pas de switch !!!!!!!!
c'est a l'arriere du modem kil y a un switch de 2 ports ethernet
si tu prefere ya 2 ports ethernet derriere mon modem et ki marchent.
Une idée d'ou cela pourrais venir alors ?
8 Juin 2007 11:26:52

ca ne s'appel pas un switch alors ^^
quand je t'ai demandé si tu le branchais a ton modem ou a ton switch, tu ma dis ton modem... donc j'en ai deduit que tu avais bien un switch :) 

ton cable est bien un cable droit?
8 Juin 2007 16:26:00

oui c'est bien un cable droit
11 Juin 2007 08:08:41

ton premier ordi fonctionne sur les deux ports ethernet, donc ca ne vient pas de la box. tu as testé ton cable, il fonctionne, donc ca ne vient pas du cable.
conclusion : le probleme vient de la carte reseau, peut tu tester avec une autre carte reseau
12 Juin 2007 21:00:03

C'est bon je me suis pas fais ch... ! j'ai acheter une carte réseau en pci et sa marche nikel Merci a tous bonne soirée
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS