Votre question

[RESOLU]Probleme reseau Livebox Inventel

Tags :
  • Réseau
  • Internet
Dernière réponse : dans Internet
10 Juin 2007 02:46:48

J'ai un pitit soucis et j'espere que l'on pourra m'éclairer, car ca fait un petit moment que je m'arrache les cheveux devant mon pc et je commence a etre chauve ...

J'explique mon cas : j'ai une livebox relie a un switch sur lequel sont branché 3 pc, jusque la tout va bien, mais le 4eme pc n'en fais qu'a sa tête .

Je le branche en wifi (avec une carte PCI) j'ai le réseau mais pas internet .
Qu'a cela ne tienne, je branche en filaire sur le switch, mais ca me fait pareil, c'est a dire le reseau mais pas le net ...


J'espere que quelqu'un poura m'aider ..

Merci d'avance

Autres pages sur : resolu probleme reseau livebox inventel

10 Juin 2007 03:08:04

Un peu plus d'info serai la bien venu:
- os
-configuration du réseau (IP manuelle ou DHCP)
-résultat des Ping fait vers différent pc et box
Sinon essai le marteau ca donne toujours un résultat
10 Juin 2007 03:13:19

ma config : XP Pro + SP2

Config reseau manuelle :
-ip : 192.168.1.11
-masque de sous reseau : 255.255.255.0
-passerelle par defaut : 192.168.1.1
-DNS primaire : 192.168.1.1

Je ping la livebox sans soucis, ainsi que les autres pc ...

J'espere que ces precisions pourrons vous aider ...
Contenus similaires
10 Juin 2007 03:14:27

Pour le marteau j'y pense de plus en plus mais je vais garder cette solution pour la fin :D 
10 Juin 2007 05:52:36

Tu ping bien ta LiveBox, mais est-ce que tu peut pinger autre chose, plus loin sur le réseau ??
Essaie de Pinger 66.102.9.99
Essaie de Pinger www.google.fr

Tu peux aussi restaurer la couche TCP de ton Ordi par la manip suivante :
Démarrer -> Executer -> "cmd" puis OK.
Dans cette fenetre noire, tape "netsh winsock reset all" (sans mes guillemets).
Reboot ensuite le PC.
10 Juin 2007 12:03:31

Je pouvais pinger la premiere adresse mais pas google .

Apres le netsh , ca marche nickel !!!!


Merci beaucoup !!!!!!

(ca fait plaisir quand ca marche ^^)
12 Juin 2007 13:53:30

moi aussi bcp de probleme avec ma livebox inventel( avant no problemo avec ma livebox sagem), lorsque je suis cablé via ethernet ou USB , cela coupe tout les 2 à 3 minutes. je répare ma connexion , cela redémarre et de nouveau cela coupe; ainsi de suite. du coup j'ai installé le wifi et la cela marche.
j'ai vérifié les pare feux divers et variés , j'ai une bonne adresse IP
BREF JE NE SAIS PLUS QUOI FAIRE, c'est qd même dommage d'avoir un haut débit pour ne se servir que du wi fi.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS