Votre question

Pas de page internet

Tags :
  • Installer windows
  • Internet
Dernière réponse : dans Internet
4 Juin 2007 10:55:10

bonjour à tous,
J'ai un petit soucis avec internet. J'ai récemment formaté mon disque et réinstaller windows XP et internet. Jusque là pas de problème mais dès que j'installe mon antivirus Bit defender 10 officiel je n'ai plus de page internet qui s'ouvre :fou:  mais je suis connecté. J'ai réinstallé XP une 2ème fois et le problème revient dès que j'installe bit defender de plus dans mon panneau de configuration je ne peux pas ouvrir L'Option Internet.
J'arrive pas à comprendre :( 

Autres pages sur : page internet

4 Juin 2007 10:58:54

dans les option de bit defender t'a pas un truc pour baisser la securité,parce que la a priori il bloque ta connexion.... est-ce que msn passe??
4 Juin 2007 11:00:53

j'ai baissé la sécurité au réseau local et msn ne passe pas
Contenus similaires
4 Juin 2007 11:04:14

même après l'avoir supprimé le problème reste le même. Comme c'est un antivirus officiel faudrait une clé pour le réactiver ou quelque chose comme ça. pour l'installer j'utilise la clè que j'ai eu pour ma 1ère installation
4 Juin 2007 11:04:19

ta essayé firefox??? c peut etre simplement un vieu conflit...bizard
4 Juin 2007 11:04:53

si tu desactive l'anti vir,sans le desinstaller il se passe quoi?
4 Juin 2007 11:06:43

il ne se passe rien
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS