Se connecter / S'enregistrer
Votre question

Livebox reconnue mais internet pas disponible

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
1 Juin 2007 18:39:11

Bonsoir, une UC Medion a été formatée elle est actuellement sous xp home sp1.
J'ai tout essayé Ethernet, usb, wifi rien ne fonctionne!

Sous ethernet, la connexion est établie mais aucune réception
Sous usb, la livebox n'est pas reconnue
Sous wifi, tout va bien jusqu'au moment ou je lance internet et la rien, pas de connexion possible!

En gros, le pc me dit qu'il trouve la livebox, qu'il est connecté mais des qu'on lance internet (ou msn par exemple)...rien

J'ai essayé par l'assitant, par windows, bref j'ai tout essayé!
Serait il judicieu de remettre les parametres d'usine de la livebox?

Si quelqu'un connait un peu ce genre de probleme, je me tiens a sa disposition pour des réponses plus précises! merci

Autres pages sur : livebox reconnue internet disponible

1 Juin 2007 19:41:20

Ce n'est pas du tout la premiere install, j'aurai du le préciser!
En fait, j'ai mon pc portable toshiba connecté en wifi tout marche bien au niveau de la livebox.
La ligne est donc bien activée!

Ce pc fonctionnait tres bien avant d'être formater...j'ai aussi oublié de préciser que ce n'est pas un probleme de firewall, antivirus, routeur

J'ai tout virer ca doit se trouver au niveau d'un service win pas activé ou alors de la config du réseau je suppose?
J'ai essayé par linux (live ubuntu) et il m'a connecté juste aprés avoir entré la clé wep donc ce n'est pas un probleme materiel visiblement?
Contenus similaires
1 Juin 2007 19:44:08

t'as essayé tout ce qu'il y a sur le lien que je t'ai filé ( en 8min ?! ), aller, mais un peu la main à la pâte, ça se fera pas tout seul, lis bien le tuto , essaye tout , et revient nous voir ensuite...
1 Juin 2007 19:56:26

J'ai déjà viré l'espace orange et essayé une connexion "manuelle" pour le wifi,
l'usb est bloqué (du fait qu'il reconnaisse même pas la LB).
Pour l'ethernet même topo toujours pas de paquets recus malgré les instructions du topic!

Citation :
mais un peu la main à la pâte, ça se fera pas tout seul

Je fatigue je suis dessus tous les soirs depuis trois jours! Quand je dis avoir tout essayé c'est pas pour rien :D 
1 Juin 2007 20:12:01

c'est quoi les paramètres de ta connexion réseau ?
et sinon je dirais essaye de réinitialiser la livebox et de repartir de zéro... ( attention au portable, qui fonctionne... ! ! ! )
1 Juin 2007 20:37:51

Merci de ton aide je repars à zéro : je vais essayé de partir du SP2 ca me semble plus judicieux et je remets les parametres d'usine.
1 Juin 2007 20:59:30

et n'hésite pas à suivre le tuto du lien que je t'ai donné plus haut...
1 Juin 2007 22:07:12

Aucun pb après réinstallation d'XP + SP2
(J'ai directement réinstaller les drivers de la clé wifi et entré la clé wep)
Même ethernet fonctionne correctement! :??: 

Merci pour ton aide en tous cas!
1 Juin 2007 23:48:07

y a vraiment pas de quoi
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS