Votre question

aidez-moi!!!!!!! configurer ma free avec emule

Tags :
  • Emule
  • Internet
Dernière réponse : dans Internet
14 Mai 2007 22:05:01

Bonjours a vous!:Je voudrais configurer ma free avec emule je suis en nom dégroupé et j'ai du 2560kb/s normalement(c'est ce qui et écrit sur ma facture de free)pourtant je ne dépasse pas les 10ko/s alor q'un amis a moi abite a quelque metre de chez moi et réussi a avoir du 300ko/s voir meme au max du 1mo/s je suis jaloux lol mais je ne comprend pas quelqu'un pouré m'aidez pour la configurer(j'ai chercher mais en vain) merci

Autres pages sur : aidez configurer free emule

15 Mai 2007 21:17:33

T'es en low id ?
16 Mai 2007 07:05:19

Ta freebox est t'elle en mode routeur ?
Contenus similaires
20 Mai 2007 18:42:11

Non je croit pas quelle est en mode routeur elle est branché seulement sur un pc, oui j'ai les 2 fleche verte.
20 Mai 2007 18:45:53

Pour voir si ta freebox est en mode routeur.
Tu va cliquer sur "démarrer" puis "exécuter" et taper cmd
Et dedans tu tapes : ipconfig
Dis nous ce que tu as !
20 Mai 2007 18:54:55

J'ai mon adress celle de carte ethernet au réseau local,carte ethernet au réseau local 3 et c'est tout.
20 Mai 2007 23:35:09

Humeur : Pourquoi faut-il toujours vous tirer les verts du nez, alors qu'on cherche à vous aider !???

QUELLE ADRESSE : 192.168.x.y ?
Ou autre chose !
21 Mai 2007 13:36:43

Sa ne commence pas par 192... ya 255 et l'autre c'est 62.147.221.140 mais ne rentre pas dans mn pc ou autre chose sa serait gentille merci.
21 Mai 2007 13:41:28

Merci de rapidement me trouver une solution pour la configurer parceque maximum que j'ai eu c'est du 38ko/s c'est déja bien mais mon ami monte jusqua 175ou meme 300ko/s une fois meme 1mo/s mais lui a la livebox c'est autre chose,mais moi je devrais avoir plus que du 2,5 ko/s.
21 Mai 2007 14:40:35

es tu en LOW ID ou HIGH ID?
est ce que tu as testé les ports dans les options de la mule?
21 Mai 2007 17:37:13

J'ai essayer mais yavé marqué le test a échouer donc j'ai mis les ports de free 6665 tcp et 6675 udp.Mais je crois que low id c'est quand il ya le bandeau noir sur l'icone de emule ou c'est avec high id en tout qu'a je n'ai pas le bandeau je l'avais au début mais plus maitenant.
22 Mai 2007 06:38:44

quand tu va dans serveur, a droite dans "ed2k reseau", tu dois voir si tu es en HIGH ID ou en LOW ID.
mais de toute facon si les test echoue c'est que tu as quelque chose qui te bloque les ports
22 Mai 2007 19:34:34

Je suis en high id.
22 Mai 2007 19:56:57

bah alors tu n'a pas de probleme ^^
22 Mai 2007 20:44:20

A ok mais j'ai trouver un truc pour la configurer il faut que j'aille sur le site de free et que je mette les ports tcp et udp
22 Mai 2007 20:56:16

non pas besoin, sauf si tu es en mode routeur, ce qui m'etonnerai parce que sinon tu ne serai pas en high ID.
quelle est ton adresse ip? elle est en 192.168.X.X ou d'un autre forme?
22 Mai 2007 21:21:58

Elle est en une otre forme elle est en 62.147.X.X.Mais il n'ya pas une solution pour accelerer emule?.
23 Mai 2007 08:31:28

Il faut savoir qu'en non dégroupé Free bride le P2P !
23 Mai 2007 08:39:06

oui oui on sait on sait... en meme temps, si tu coche la case "brouillage de protocole", tu contourne le probleme, donc aucune importance.
et puis qui n'est pas degroupé de nos jours :D 
23 Mai 2007 08:43:05

titelune69 a dit :
...
et puis qui n'est pas degroupé de nos jours :D 


Encore beaucoup de monde dans les campagnes.... :) 
23 Mai 2007 08:53:22

oui je m'en doute... c'etait ironique :) 

mais comme je t'ai dit on peux le contourner
23 Mai 2007 09:05:48

djej68 a dit :
Bonjours a vous!:Je voudrais configurer ma free avec emule je suis en nom dégroupé


ben il est en non dégroupé ! ;) 
23 Mai 2007 10:07:40

ah voui pardon je n'avais pas vu! donc c'est logique djej68 si ton copain (qui doit certainement etre degroupé) ait plus de debit que toi :) 

mais ca peut etre contourné en utilisant la case "utiliser le brouillage de protocole" (je ne sais plus le terme exact, je n'ai pas emule devant les yeux :)  )
c'est dans les preferences/ sécurité si je me souviens bien

31 Mai 2007 20:36:58

bonjour g suivi la methode emule-inside et j'ai du fixé mon adresse ip car je suis sur un reseau local(tout mes otre pc fonctionnent correctement) é depuis mon ordinateur dit ke mon cable réseau est deconecté et ne veu rien savoir g bo restauré mon systeme toujours cable reseau deconecté.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS