Votre question

Je n'ai accès qu'aux pages de Google [RESOLU]

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
28 Mai 2007 19:02:24

Bonjour,

J'ai crée un réseau de deux machines à l'aide d'un câble croisé pour transférer des fichiers et profiter d'internet.
Le problème est que sur mon deuxième pc, je n'ai accès qu'aux pages de Google.

Mon 1°) PC fonctionne avec Windows XP édition familiale (sp2).
Mon 2°) PC fonctionne avec Windows Vista édition familiale.
Type de modem : NeufBox (Trio3d).
Naviguateur : Explorer7

Le message d'erreur lorsque j'essaye de me connecter sur le second PC (Vista) est le suivant :
Le message d'erreur est le suivant :

Internet Explorer ne peut pas afficher cette page Web

Causes les plus probables :
Vous n’êtes pas connecté à Internet.
Le site Web rencontre des problèmes.
Il se peut que l’adresse contienne une erreur de frappe.

Essayez la chose suivante :
Diagnostiquer les problèmes de connexion

Informations

Ce problème peut avoir différentes causes, notamment :

La connexion Internet a été perdue.
Le site Web est temporairement indisponible.
Le serveur de noms de domaine (DNS) est inaccessible.
Le serveur de noms de domaine (DNS) ne contient pas d’entrée pour le domaine du site Web.
S’il s’agit d’une adresse HTTPS (sécurisée), cliquez sur Outils, sur Options Internet, puis sur Avancées et vérifiez que les protocoles SSL et TLS sont activés dans la section relative à la sécurité.

Pour les utilisateurs hors connexion

Vous pouvez encore afficher les flux auxquels vous êtes abonné et certaines pages Web visitées.
Pour afficher les flux auxquels vous êtes abonné

Cliquez sur le bouton Centre des favoris , cliquez sur Flux, puis cliquez sur le flux que vous souhaitez afficher.

Pour afficher les dernières pages Web visitées (peut ne pas fonctionner pour toutes les pages)

Cliquez sur Outils , puis sur Travailler hors connexion.
Cliquez sur le bouton Centre des favoris , cliquez sur Historique, puis cliquez sur la page que vous souhaitez afficher.

Autres pages sur : acces pages google resolu

28 Mai 2007 21:03:30

Je viens de régler le problème en cochant l'option DNS.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS