Se connecter / S'enregistrer
Votre question

low ID mumule très recalcitrant [résolu]

Tags :
  • Internet
Dernière réponse : dans Internet
17 Mai 2007 15:27:22

bonjour à tous,
vous aller vous dire encore un pilleur amateur qui n'arrive meme pas regler la mule et qui a la flemme de lire les autres topics... grrr
mais non le probleme est plus compliqué que ça ^^
il 'ya un temps avec le soin de mes réglages (les test tcp était ok ) emule était en high id j'étais le roi du dl ^^ .
depuis quelque temps sans bidouillage de ma part emule est en lowid, les test tcp echouent, les serveurs me rejettent bref la galère.
je vous met ma config:
windows xp sp1
freebox v5 en mode routeur
le dhcp activé (c'est peut etre ça qui fais tout foiré mais je peux pas faire autrement... il ya le pc salon du salon ainsi que 2 autres portables en wifi) jai ouvert les port tcp et udp sur linterface de gestion de free.
le dhcp va de xxxxx.10 à xxxxx.14 jai donc recopié louverture des port pour chaque adresse (je post un screen si vous comprenez pas)
ports choisi : tcp 7561 udp 7571
pas de parefeu (a part celui de windows mais jai configurer les regles d'acces).
auriez-vous une idée ? merci :jap: 

Autres pages sur : low mumule tres recalcitrant resolu

17 Mai 2007 19:09:59

Bonsoir à toi , à ce que je vois , tu es chez FREE !!! Pauvre petit ! Est-ce que tu sais que depuis un certains temps , ils brident les ports P2P pour que TOUS les abonnés FREE ne puissent plus telecharger dessus ??!! Je te plaint ! Je suppose que tes telechargements fonctionnent de temps en temps mais que tu atteinds rarement les 3 Ko/s pour TOUT tes telechargements ! Un conseil , change de FAI !! ;-) C'est la seule solution !
17 Mai 2007 21:14:09

spooz7600 a dit :
Bonsoir à toi , à ce que je vois , tu es chez FREE !!! Pauvre petit ! Est-ce que tu sais que depuis un certains temps , ils brident les ports P2P pour que TOUS les abonnés FREE ne puissent plus telecharger dessus ??!! Je te plaint ! Je suppose que tes telechargements fonctionnent de temps en temps mais que tu atteinds rarement les 3 Ko/s pour TOUT tes telechargements ! Un conseil , change de FAI !! ;-) C'est la seule solution !


Pas tout a fais c'est pas la seule solution de changer de FAI :D 

klez ,je te renvoi sur ce site il y a des tutos pour le paramétrage sa réglera déjà ton lowID

Configuration et paramétrage d'eMule

PS : Télécharge la version v.048a la nouvelle et active le brouillage de protocole dans l'onglet sécurité a partir de préférence.

EDIT : Si tu as besoin d'aide je suis la t'a juste a reposter ! ;) 

Bon courage
Contenus similaires
18 Mai 2007 00:45:18

spooz7600 a dit :
Bonsoir à toi , à ce que je vois , tu es chez FREE !!! Pauvre petit ! Est-ce que tu sais que depuis un certains temps , ils brident les ports P2P pour que TOUS les abonnés FREE ne puissent plus telecharger dessus ??!! Je te plaint ! Je suppose que tes telechargements fonctionnent de temps en temps mais que tu atteinds rarement les 3 Ko/s pour TOUT tes telechargements ! Un conseil , change de FAI !! ;-) C'est la seule solution !


Négatif l'ami, je suis chez free, et sa DL très bien, en plus chez free tu un avantage propre a free, l'accès gratuit au newsgroups, qui te permettent des DL à + de 1000Ko/S, j'ai bien dit Ko !

alors les pauvres petit c'est plutôt ce qui doivent payer pour avoir accès à ce SERVICE... :D 
18 Mai 2007 13:47:41

spooz7600 renseigne toi mieux avant de dire n'importe quoi... le bridage des ports ne se fait que pour les personnes NON DEGROUPEES. tu en connait beaucoup toi?

klez, l'ouverture de ports pour chaque adresse, je ne pense pas que ce soit la meilleure solution... laisse ton DHCP actif, mais pour le PC qui telecharge, met lui un adresse fixe sous windows.
et enfin, rajoute cette adresse dans la DMZ sur l'interface de FREE. tu ne devrais plus avoir de probleme.
18 Mai 2007 19:03:37

C'est ce que j'allais préciser , mais tu l'as fais avant moi ... :) 
18 Mai 2007 20:24:14

ben voyons...
19 Mai 2007 20:49:18

Je te promet que c'est vrai
19 Mai 2007 21:20:31

Allez, on te laisse le bénéfice du doute ! lol !
20 Mai 2007 21:25:17

lol C'est vrai j'te dis !
21 Mai 2007 08:00:58

lol :D 
au fait une petite precision pour klez : ton ouverture de ports sur chaque adresse DHCP ne risque pas de fonctionner, le natage de port = un port ouvert pour une adresse. tu ne peux pas ouvrir un port sur plusieurs adresses :) 
22 Mai 2007 19:03:15

bon j'ai réussi [:crista] merci pour vos conseils ^^
high id 2 fleches vertes test ok et tou le tralala
jai laissé le dhcp actif
par contre jai assigné ma carte reseau a une adresse fixe (192.168.0.10)

par contre certain serveur me dise encore "low id" enfin bon je suis deja satisfait
ps : la théorie du bridage de free ne tient pas apparement :kaola: 
jai vu que la mule 0.48a integre une fonction afin de configurer les ports grace a l'upnp mais bon moi ça marche pas (un peu normal je doute quil a accès au routeur)
a+ :hello: 
22 Mai 2007 19:05:10

"certains me disent low ID"

tu parle de koi? des serveurs? si c'est ca ca peut arriver, quand ils sont surbookés parfois il le dise. moi ca m'arrive de temps en temps :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS