Se connecter / S'enregistrer
Votre question
Fermé

connexion IE HTTP impossible sauf HTTPS, MSN et incredimail

Tags :
  • https
  • Internet
Dernière réponse : dans Internet
17 Octobre 2005 22:31:56

Bonjour à tous.
j'espere etre dans la bonne rubrique et que mon titre soit suffisament clair.
pour résumer mon probleme qui n'est pas simple,
ma maman (qui ne comprend rien à l'informatique) qui se trouve à plus de 250km de chez moi n'arrive plus a acceder a internet sur des sites classics (en HTTP).
Cependant, MSN, incredimail et les site bancaire type HTTPS fonctionne. il se peut (mais je ne sais pas pourquoi ni si c'est vrai) que ca ne fonctionnerait pas suite à "l'assistance à distance" via MSN que l'on a fait un jour pour la sortir d'un autre probleme.
sinon voila ce que j'ai fait depuis:
niveau de securité au mini dans IE
suppression du firewall XP
verification de ces reglages par rapport aux miens (qui fonctionnent).
mais rien n'y fait, IE ne fonctionne pas.
Que faire, qq à une idée.
merci d'avance.

Autres pages sur : connexion http impossible https msn incredimail

8 Novembre 2005 21:17:43

bonjour
je re-itere cette question car le probleme est toujours present et je n'ai pas beaucoup d'aide ...
help
merci
9 Février 2006 21:22:08

Bonsoir,

Tu as trouvé la solution ?

J'ai le même problème que toi...
Je crois que je suis condamné à réinstaller wondows2000 car je ne trouve pas d'où ça vient...
Contenus similaires
Pas de réponse à votre question ? Demandez !
9 Février 2006 22:06:02

Heu si j'ai bien compris, les connection http n'aboutissent pas, par contre les https oui ?
As tu essayer avec un autre browser genre mozilla ?
Qu'est ce que tu as comme firewall ?
10 Février 2006 00:47:45

A mon avis, ça doit effectivement venir d'un pb de parametre qui n'autorise que l'acces à des sites securiser.

Met les parametres de ton navigateur par défaut : si pb persiste, essaie la déactivation du parefeu pour voir si c'est pas lui qui gêne...
10 Février 2006 22:59:50

Bonsoir,

Oui c'est exactement ça.
Ftp également fonctionne.
J'ai tout essayé, réinstallation de IE, désactivation de ZA, réininitialisation de certaines données de la base de registre avec RepairDefautPrefix.reg, etc...
Ce n'est pas un problème de firewall puisque aucun paquet ne sort.

Bien évidemment Netscape que j'utilise par défaut fonctionne.

Merci
10 Février 2006 23:01:51


J'ai réinitialisé tous les paramètres de IE par défaut. J'ai même baissé les niveaux de sécurité au plus bas !

Ce n'est pas un problème de firewall car aucun paquet TCP/IP n'est envoyé par IE.

Merci.
6 Mars 2007 10:56:34

bonjour,
je suis nouvelle sur le forum.
J'ai exactement le même problème que celui decrit dans ce message et j'aimerai savoir si ce problème a été résolu.
J'ai remarqué qu"en femant in credimail, l'accés à internet revient.
Merci d'avance
17 Mars 2007 11:02:20

J'ai aussi le problème !!
Mais de mon côté, cela fonctionne les 5 premières minutes de chaque journée, quand je met en route mon ordi; ensuite, plus de http. Mais rebouter ne sert à rien dans une même journée, il faut attendre le lendemain pour avoir les 5 minutes.
Merci
24 Mars 2015 08:18:17

Bonjour !

J'exactement le même problème avec un vieux PC soux Windows XP !

Tous les sites https fonctionnent

Aucun site http n'est accessible (même si j'interromps avast ou firewall)...

Quel que soit le navigateur ! Chrome, Exporer, Firefox, Opera...

Et, bien sûr, je ne peux rien installer puisque je n'ai pas acces au http....

Please ! Help !
24 Mars 2015 22:14:30

C'était avast le coupable !!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS