Votre question

Gros problème avec internet explorer (blocage)

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
9 Avril 2006 20:32:29

Bonjour à tous,

Voilà depuis quelques temps, IE a du mal a afficher les pages internet , j'explique :

Lorsque je lance IE , la page de démarrage est blanche pdt 20 sec puis d'un coup arrive le message "page introuvable..." Je sui donc obliger d'actualiser et ca marche .
Ensuite , mon suf sur le web se passe moyennement bien car environ toutes les 2 ou 3 minutes il se passe la meme chose qu'avec la page de démarrage .
Il y a une sorte de blocage qui dure 30 secondes où, toutes mes fenetres internet se bloquent et apparaissent comme"page introuvable" . Il me faut donc encore actualiser.

Ce problème est tres embettant car le lancement de IE est tres lent (page demarrage) et sur un surf de 10 min, je passe par 2 min de bug et en tout 20 clik sur "actualiser".


Aidez-moi je vous en pris, j'en ai marre !!!!!

A+ sublissimo

ps: -j'ai dejà scanner mon pc pour enlever spywares et autres : aucun résultat

-pour envoyer ce message je m'y suis repris a 3 fois car commme d'habitude apparais le fameux blocage...

Autres pages sur : gros probleme internet explorer blocage

9 Avril 2006 20:37:53

Ta quoi comme internet (fournisseur, vitesse, et sans fil ou avec fil?)
9 Avril 2006 20:56:11

J'ai la freebox jusqu'à 20 méga mai en general je tourne o alentour de 3 méga.
C'est l' adsl par cable éthernet.

Pour précision je n'ai pas de probleme pour telecharger ou quand je joue en ligne , c'est que avec IE.
Contenus similaires
9 Avril 2006 21:50:56

Il a l'air très bien ton logiciel mais ca répare rien du tout !!!!

J'ai toujours le même problème...

Quelqu'un a une idée ?
9 Avril 2006 21:53:01

G un débit excellent , losrqu'il n'y a pas ce bug mes pages internet s'affiche super vite mais il y a queque chose qui bloque IE lors un temps régulier et je sais pas ce que c'est ..
9 Avril 2006 22:02:12

avec un autre navigateur, ca donne quoi ? (histoire de voir si c'est ta connexion ou vraiment ton navigateur).
Autrement, essaie de bidouiller dans les options internet, mais si t'y as pas touché ya pas de raison..
10 Avril 2006 10:03:23

C'est exactement la meme chose avec firefox!!!

Je suis désespérer, aidez-moi
10 Avril 2006 10:49:35

à mon avis tu as pas mal de saleté, passes un petit coup de Easy cleaner, tu m'en dira des nouvelles, et essais CCleaner, et normalement çà devrait touner beaucoup plus vite
11 Avril 2006 19:12:41

J'ai déjà essayé CCleaner , ça m'a enlever 400 méga de "saletés" mais rien à changer du point de vue du fonctionnement de IE ...
23 Avril 2006 22:59:45

j'ai le même probleme avec ie et firefox, et je suis également en freebox.
24 Avril 2006 21:06:14

Bonjour,

Peut etre un probleme de DNS (genre le primaire est faux donc IE se perd ou patauge).

Est ce que vous avez renseigné des DNS par defaut dans votre config reseau ou c'est la Freebox qui fournit via DHCP) ?

25 Avril 2006 16:17:43

bonjour, tout d'abord merci,

la fonction dhcp de la freebox est désactivée...

et en DNS ( dans protocol TCP/IP ), j'ai mis ce qu'on m'a dit de mettre , a savoir

212.27.32.176 et
212.27.32.177...

( l'ip de la freebox est 192.168.0.1 , et celle de mon ordi 192.168.0.2, et la freebox est configurée en mode routeur )
25 Avril 2006 19:07:26

Je ne suis pas chez Free, mais sur ce lien il propose un primaire différent du tien, et a priori tu a le secondaire et tertiaire (sic) proposé.

DNS Primaire Free : 212.27.32.5
DNS Secondaire Free : 212.27.32.176
DNS Tertiaire Free : 212.27.32.177

Essaye de changer le primaire et dis moi si ca va mieux :chance:
26 Avril 2006 11:42:19

Ecoute j'ai mis les DNS que tu m'as proposé ce matin et je n'ai pas encore vu une seule fois le message page introuvable... En plus de ca mes pages se chargent legerement plus vite.

Je voudrais pas crier victoire trop tot, mais en tout cas si ca ne se reproduit plus un grand merci !!!!!!

je vous tiens au courant.
26 Avril 2006 11:49:55

:yeap:

6 Février 2007 07:22:10

Salut sublissimo,

J'ai exactement le meme probleme que toi depuis que mon systeme a fait un upgrade a IE 7 et que j'ai accepte. Depuis ce jour, j'ai des problemes repetitifs de connexion, genre internet explorer ne peut afficher cette page car vous n'etes pas connecte, il ya une erreur sur l'adresse, ...
Mais ce n'est pas vrai. C'est IE 7 qui a foutu le bordel sur mon laptop et celui de tres nombreuses personnes. Va voir dans www.support.microsoft.com, la plupart des personnes ont exactement le meme probleme.

Moi aussi, j'ai fait un virus scan, anti-spyware. J'ai meme fait un upgrade de ma carte wifi et de mon routeur USrobotics.
J'ai ait un test avec un ami qui m'a prete son laptop. Comme il utilise une autre version et qu'il n'a jamais installe IE 7,
aucun probleme, des heures de surf sans aucun message d'erreur .... en continu.

J'ai tout essaye, les reglages les plus fins, desactiver tous les systemes de protection (virus, spyware, firewall, ...)
Rien à faire, surfer est devenu un enfer. Je dois "reparer" ma connection toutes les 5 minuts. J'ai appelle microsoft belgique et j'ai eu une dame au telephone qui a refuse de m'aider car leurs services est payant. !
Je me suis tourne versun forum de discussions sur microsoft support.
J'espere que quequ'un pourra m'aider. Ou que microsoft va vite mettre un upgrade disponible afin de corriger cette erreur qui touche tant de personnes. Si vous avez une solution .... Merci d'avance
Simon

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS