Votre question

Gros pb connexion serveur jeux en wifi

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
27 Janvier 2007 13:50:08

Bonjour,
Je suis chez cegetel et j'ai un modem routeur wifi linksys.Sur mon ordi brancher a internet j'arrive a jouer sur internet. Sur l'autre je suis connecter en wifi et la connexion echoue a chaque fois. J'ai ouvert mes ports mais pourtant sa ne fonctionne pas.
Merci de m'aider même si je suis casiment sure que le problème est impossible a résoudre (j'ai parcouru de nombrexu forums et aucune solution trouver).

PS : je precise que quandje me connecte je desactive mon par feue t mon antivirus

Autres pages sur : gros connexion serveur jeux wifi

27 Janvier 2007 14:04:39

roberu quand ta ouvert le port faut que tu mettre l'adresse Ip Local que ta attribué le DHCP a ton ordinateur connécté en WI-FI.
Joué en ligne avec du WIFI :( 
27 Janvier 2007 14:16:23

oui donc c'est bien 192.161.1.65 ?
Contenus similaires
27 Janvier 2007 14:19:43

salut je possede une conexion wifi et pour les jeux en réseaux j' ai aucun probleme mais sa aura jamais la même qualité que l' ethernet c' est sur !
27 Janvier 2007 14:27:34

+1 terminator60
27 Janvier 2007 14:32:57

c' est pour sa que j' ai posté un autre poste pasque je voudrais passer en ethernet justement pour les jeux avec un kit cpl mais je sais pas vraiment son fonctionement
27 Janvier 2007 14:40:45

donc enfaite je remplace leur decodeur tv par mon pc mais c' est pas vraiment explicite car je suppose quand même qu'il faut brancher le modem sur la ligne telephonique
27 Janvier 2007 14:48:03

Ben enfète ton Modem reste branché sur la ligne téléphonique le CPL sert a relié avec les adapteur qui se branche sur la prise élèctrique soit ton Décodeur Tv ou ton PC ton décodeur Tv ou ton PC sera alors dans une autre pièce et sera relié avec le 2eme adapteur CPL :??:  Ta Compris lol
27 Janvier 2007 14:56:49

ok merci donc enfaite je peut dire en revoir a mon routeur car je veut passer en ethernet grace a ces adaptateur et enrevoir ma car wifi car pour les jeux c' est mieux l' heternet
27 Janvier 2007 15:05:15

+1 ;) 
Les adapteur CPL coupte cher mais si ta l'argent fonce .
a+
:hello:  :sleep: 
27 Janvier 2007 15:19:05

on pour revenir a mon pb svp ?^^
27 Janvier 2007 15:19:53

:D  roberu51 désolé :??: 
27 Janvier 2007 15:22:22

C'est moi ou ya 2 roberu :lol: 
Bref ta créer les nouvelle règles sur ton routeur ???
27 Janvier 2007 16:05:29

Merci bain je ne voit pas trop se que tu appeles les nouvelles règles sur mon routeur. C'est quoi exactement ?
t'inquiete c'est pas grave terminator^^
27 Janvier 2007 16:26:03

terminator60 oui cela est tout a fait possible .
Roberu51 les règle se sont tous les port que ta ouvert sur ton routeur enfin moi j'appelle sa comme sa .
27 Janvier 2007 16:30:58

ok bon merci badboy et excuse du derangement roberu bonne reparation pour bon jeux :D 
27 Janvier 2007 17:14:50

normalement ils sont ouver donc le problème vient pas de sa.
27 Janvier 2007 17:29:06

tu les as ouvert avec la bonne adresse IP ?
27 Janvier 2007 18:50:13

oui j'ai bien ouvert les port (6112 et 12112) sur 192.168.1.64 mais sa ne fonctionne toujours pas...:'( 
27 Janvier 2007 18:54:25

roberu51 je vois pas se que je peut faire la si ta tous désactivé pare feu antivirus et ta ouvert les port devrait pas y'avoir de problème quel est ton Pare feu ???
27 Janvier 2007 18:56:37

roberu51 a dit :
oui j'ai bien ouvert les port (6112 et 12112) sur 192.168.1.64 mais sa ne fonctionne toujours pas...:'( 

C'est quel jeux ?
27 Janvier 2007 18:57:05

jai bitdefender mais je le retire a chaque fois que je fais une tentative de connection. serieux s am'enerve j'ai tout essayer et rien ne fonctione...:'( 
27 Janvier 2007 19:01:04

bitdefender jte conseil de le désinstallez moi il me créer des règle tout seul .
Normalement tous les jeux doivent ouvrir automatiquement les port du routeur grace a l'Upnp enfin si ta neufBox uttilise l'UpnP
27 Janvier 2007 21:29:13

nop j'ai cegetel et quand je lance mon jeu (warcraft 3) mais tt les autre ne fonctione pas non plus je vire bitdefender de la barre des taches
27 Janvier 2007 22:31:45

Salut,

Est ce que dans la config du linksys, lors de l'ouverture des ports, il te demande port interne / externe ?
Genre :
Protocole : TCP
Port externe (port ou port-port) : 6112 6112
Port interne (port ou port-port) : 6112
Adresse IP du serveur : 192.168.1.64
27 Janvier 2007 23:19:25

ui pk ?
28 Janvier 2007 11:19:36

Bon voilâ ou j'en suis. J'ai brancher mon pc en ethernet et la aussi sa ne fonctionne pas. Appperement mon ip est attribué par serveur DHCP donc pouvez vous me dire comment on fait pour desactivé sa et avoir une ip fixe. A mon avis sa ne doit pas changer grand chose a mon problème car j'ai casi tout le temps la meme ip. Par contre quand je me suis brancher en ethernet j'ai bien ouvert les ports et a la bonne ip et sa ne fonctionner pas non plus. Je pense qu'enfaite il doit y avoir un problème de déclaration d'utilisateur (car il ya que le pc 1 qui peut se connecter a des jeux en ligne). Vous en pensez quoi ? Quelles sont les solutions a mon problèmes ( si il y en a^^)

PS : Faut il que je desactive le firewall de mon routeur (je l'ai deja tester et sa ne fonctionner pas non plus mais on c'est jamais)
28 Janvier 2007 12:22:24

ok je l'ai fait mais sa ne fonctionne toujours pas...
28 Janvier 2007 18:13:53

alors une idée ?
29 Janvier 2007 13:27:55

alors ?^^
29 Janvier 2007 13:36:28

roberu51 a dit :
ok je l'ai fait mais sa ne fonctionne toujours pas...


C'est à dire ?
Tu as toujours une IP par DHCP !????
Tu n'as plus d'IP !???

Nous ne sommes pas chez toi :)  et on a pas de boule de cristal ! :sarcastic: 
30 Janvier 2007 18:35:40

ok dsl. Bain j'ai un ip fixe je ne passe plus pas le serveur DHCP
31 Janvier 2007 13:28:23

une solution ?^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS