Votre question

Accès à Google impossible

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
6 Novembre 2006 16:17:17

Bonjour à tous,
Depuis quelques jours, impossible d'accéder à google depuis mon poste ("Impossible de trouver le serveur").
Tous les autres sites fonctionnent bien, mes collègues accèdent à Google sans soucis depuis le même réseau que moi, je ne trouve aucune solution...

Un ping ou un tracert sur www.google.fr fonctionnent, et la page s'ouvre si je rentre dans IE l'adresse IP et non le nom "google"...

Spybot & Ad Aware ne donnent rien, si quelqu'un pouvait m'éclairer ce serait sympa...
Merci d'avance

Angler

Autres pages sur : acces google impossible

6 Novembre 2006 16:21:28

regarde le serveur dns défini par tes collègues
6 Novembre 2006 16:39:47

C'est le même que sur mon poste, j'avais vérifié.
Contenus similaires
6 Novembre 2006 16:41:14

fais un : ipconfig /all dans une console, et copie le ici.
tu as un proxy, firewall, nat, etc ?
au fait, tu as un admin réseau sous la main ?
6 Novembre 2006 16:48:00

Aie !
Ca dépasse les compétences de mon administrateur réseau je crois...
Comment je fais pour coller depuis la console MSDOS ?

Merci de ton aide
6 Novembre 2006 16:49:28

ipconfig /all > c:\tmp\nomd'unfichierbidon.txt
6 Novembre 2006 16:57:50

Le boulet... Je n'y arrive pas, merci quand meme.
6 Novembre 2006 17:03:24

fais un screen ou recopie si tu n'y arrives pas.
6 Novembre 2006 17:09:41

nom de l'hote .....XXXXX
Suffixe DNS principal.....fsas.int
Type de noud.....Hybride
Routage IP activé ....Non
Proxy WINS activé....Non
Liste de recherche du suffixe DNS : fsas.int

Ethernet Connexion au reseau local :
Suffixe DNS propre a la connexion : fsas.int
Description....Intel(R) Pro...
Adresse physique.....00-06-1B-D1-25-3F
DHCP activé....Oui
Adresse IP....10.136.201.80
Masque de sous réseau.....255.255.248.0
Passerelle par défaut...10.136.200.1
Serveur DHCP...10.136.200.105
Serveur DNS ....10.136.200.101
Serveur wins principal....10.136.200.101
23 Janvier 2007 11:45:11

Bonjour,

J'ai le même problème que toi. Ca vient de Google Desktop. Je l'ai désinstallé en validant la suppression de l'index et j'ai pu accéder à nouveaux à Google. Je l'ai ensuite réinstallé et réindexé mon pc (2 jours), ça a bien fonctionné pendant 1 semaine et aujourd'hui, c'est à nouveau dans les choux.

Je n'ai pas trouvé d'explication sur les forums de Google Desktop. Si vous trouvé qqchose, ça m'intéresse.

Sam
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS