Se connecter / S'enregistrer
Votre question

Débit qui ralentit du jour au lendemain

Tags :
  • téléphone
  • Internet
Dernière réponse : dans Internet
2 Décembre 2006 21:51:25

Bonjour à tous,
Je me suis abonné à Alice il y a de cela 5 mois et depuis trois semaines mon débit c'est considérablement ralenti. Je suis passé de 2Méga à 16Mbits/s.
La vitesse de navigation devient bonne juste les jours de la semaine et encore... mais surtout la nuit et le matin je retrouve mon débit normal de 2Méga.J'ai été sur un chat avec un conseiller Alice mais il n'a pas su me répondre. Mon téléphone branché à mon modem ne fonctionne plus trop non plus seulement la nuit et les jours de la semaine.....
Comment se fait-il que j'ai un tel problème et comment le résoudre?
Merci d'avance

Autres pages sur : debit ralentit jour lendemain

3 Décembre 2006 20:45:59

svp
4 Décembre 2006 12:27:07

Que puis-je faire?
Contenus similaires
5 Décembre 2006 14:05:26

Est-ce que si je réinstalle windows ca pourrait aller mieux?
11 Décembre 2006 12:39:17

Svp aidez-moi
11 Décembre 2006 12:59:04

Appel ALICE!!
(si t'arrive a les avoir)
11 Décembre 2006 13:18:43

OUI justement je les appelés ils ont pas su me répondre!!!
11 Décembre 2006 13:29:58

Moi j'avais alice avant, mais moi mon problème c'est que j'avais pas du tout internet!

PS : Change de FAI le plus vite possible sinon tu le regretera!!!!
11 Décembre 2006 13:31:19

Ouais mais le probleme c'est qu'il m reste encore 8mois avant de pouvoir résilier
11 Décembre 2006 13:35:51

Ah!!!!!!!!! Bon bah il ya plus rien a faire :lol: 
11 Décembre 2006 13:37:13

Si ta un connexion wifi sa doit etre de sa
11 Décembre 2006 13:38:57

Non c'est pas ça je l'ai installé en ethernet dernierement le meme probleme pensez vous que ca vient de la ligne?
11 Décembre 2006 15:26:17

obi-wan391 a dit :
Ah!!!!!!!!! Bon bah il ya plus rien a faire :lol: 

C'est presque ça!
envoy une lettre de resiliation ou tu les appel encore et tu leur met la pression tu t'exite et tous!LOL
Montre leur que t'es pas content
11 Décembre 2006 16:21:42

OK merci je vais essayer
11 Décembre 2006 20:04:34

Si t'est pas en dégroupage total et que ton problèpme s'accompagne de quelques déconnexions intempestives , demande à France Telecom SAV (1013 pour ne pas les citer) de te faire un essai de ligne... au moins ils verront si il ya a pas de défaut physique sur ta ligne, c'est toujours ça
11 Décembre 2006 22:05:22

Je viens d'appeler Alice ils m'ont dis qu'ils aller vérifier le serveur internet de ma région. Non je ne suis pas en dégroupage total je verrais si ca ne marche pas au bout de quelques temps j'appellerai le 1013. Au bout de combien de temps d'après vous je pourrais savoir si ma ligne est réparée?
Merci
11 Décembre 2006 22:39:42

Déja au 1013 ils testent ta ligne à distance avec un automate, et si celui-ci détecte un défaut sur la ligne, un technicien intervient (en principe) sous 48h, et le technicien est censé appeler le client pour lui dire que la ligne a été réparée (enfin quand on a le temps lol)
5 Janvier 2007 13:27:30

Salut!!!Moi j'ai un problème avec alice ou alors ça vient de mon PC portable, mais j'aimerais que l'on m'aide.Voila hier matin je surfé sur le net à 11,0 Mbits/sec, j'éteins mon PC, l'aprem je retourne dessus et là ça n'avance plus, je fais donc un test de connexion et je télécharge seulement à 33 ko/sec!!!!!Mais c'est seulement mon PC portable qui fait ça parce que le PC fixe, relié par ethernet, va toujours aussi vite. Aidez moi SVP....
5 Janvier 2007 14:37:00

Des fois Alice baisse son débit du jour au lendemain sans savoir pourquoi. Par exemple les trois jours de Noel mon débit allait impec puis entre ces jours et le premier de l'an je suis redescendu à même pas 56k alors que mon débit est de 3méga habituellement. Apparemment c'est pas ce problème que tu as. Je n'y connait pas grand chose mais as-tu vérifié si tu n'as pas de logiciel espion?
Es-tu branché en Wifi?
5 Janvier 2007 15:17:21

Nan j'ai pas de logiciels espions j'ai vérifié, ça doit venir de mon PC portable puisque Internet tourne normalement sur le PC fixe de la maison et tourne aussi bien sur le PC portable de mon frère qui est en wifi....Je ne comprend pas, pourtant j'ai pas fait de manip' spéciales...Et oui je suis en wifi..
5 Janvier 2007 16:01:40

Ou alors c'est ta configuration wifi qui déconne
5 Janvier 2007 16:23:48

Surement mais c'est bizarre parce que ça marchait bien le matin et quand je suis retourné dessus ça avancé plus..
5 Janvier 2007 18:51:00

As-tu essayé de réinitialisé ta connexion sans fil?
5 Janvier 2007 19:57:32

Oui j'ai essayé mais ça ne marche toujours pas...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS