Votre question

probleme de connection emule helpppp

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
17 Novembre 2006 11:21:18

salut a tous

voila jeme permet de faire appel a votre aide car je ne trouve pas la solution
j'utilise emule comme systeme de telechargement je possede la alice box et le probleme que j'ai c que je n'arrive pas a me connecter sur emule a aucun serveur si un de temps en temps mais c rare ou ca ne reste pas connecter longtemps

pourtant mes port emule sont ouvert dans ma alice box je n'ai aucun par feu dactiver et j'ai mis a jour la liste de serveur

voila si quelqu'un aurait la solution ca serais vraiment cool car ca fait pas mal de temps que je me casse la tete avec ca sans succés

merci

Autres pages sur : probleme connection emule helpppp

17 Novembre 2006 13:13:00

Bonjour,

tu dois revérifier ta configuration de ta "blonde box".Cela doit venir d'une mauvaise concordance entre tes ports ou l'ip que tu as saisi à l'intérieur du modem... :o 

:hello: 
17 Novembre 2006 14:09:31

salut et merci pour ta reponse

mais dans emule j'ai fais l'option test des port et le test tcp et udp sont bon c ca que je comprend pas
Contenus similaires
17 Novembre 2006 14:31:05

Re,

AH bon....donc si les tests sont réussis c'est que ta configuration doit être bonne.Essaies aussi de mettre à jour ta liste de serveurs avec ceci:
www.emule-inside.net/server.met.

Par contre dans le journal d'émule, j'aimerai savoir ce que te dit le serveur lorsque la connection échoue....
18 Novembre 2006 12:22:37

salut

j'ai deja mis a jour la liste des serveur et tjrs le meme pb dans journal par contre il me marque

Le serveur DonkeyServer No1 a répondu, tentative de connexion. (66.199.250.170:8911)et ensuite ca marque time out

helpp
18 Novembre 2006 13:32:13

Salut,

Quelle version d'Emule as-tu?
18 Novembre 2006 13:34:27

prends la dernière version...La 0.47c.
ça devrait rouler normalement :jap: 
18 Novembre 2006 19:56:33

c bien celle que j'ai bon la aujourd'huit ca fonctionne j'arrive a me connecter par contre il se deconnecte regulierement je dois toujours le reconnecter manuellement pourtant la case reconection automatique et cochez mais dans journal il me marque ca:

18/11/2006 19:48:09: Connexion perdue à DonkeyServer No1 (66.199.250.170:8911)
18/11/2006 19:48:09: Pas de serveur valide trouvé dans la liste

comment cela se fait il ????
18 Novembre 2006 21:45:47

ton ip n'est surement pas fixe.....
19 Novembre 2006 17:50:35

a c possible je vais verifier si c ca on ne peux rien faire la dessus???
19 Novembre 2006 18:15:18

Bonjour,

Tu as un Topic Unique spécial eMule dans la section Logiciels avec tuto explicatif, va y faire un tour.
19 Novembre 2006 18:35:59

je vais aller jeté un oeil par contre pour ce qui et de mon ip emule vient de ce deconnecter et pourtant en me reconnecteant je constate quelle n'a pas changer
19 Novembre 2006 19:04:30

De quelle IP emule parles tu ?
tu parles des ports ?
19 Novembre 2006 20:25:38

non je parle de mon adresse ip alice la je peux confirmé elle ne change pas mais je suis deconnecter sur toute les 30 minute a peux pret du serveur edonkey et je dois me reconnecter mannuellement
19 Novembre 2006 20:26:14

car ca me marque aucun serveur valide trouver ???
je ne sais pas pourquoi???
4 Décembre 2006 21:56:51

bonjour,

je n'ai pas FREE mais ayant le m^me soucis je me suis renseigné, et apparremment LE truc miracle pour ce probleme je vous le dis là !

Préférences d'eMule
Sécurité
Puis coché Activé le brouillage du protocole


Voilà, pour les Frreyens ca devrait faire l'affaire !

Si quelqu'un est chez Alice par contre et qui as ce soucis merci de m'aider à le résoudre...
j'ai pas cru entendre parler que Alice empechait le P2P

merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS