Votre question

Plus de son sur les pages internet

Tags :
  • windows media player
  • Internet
Dernière réponse : dans Internet
12 Novembre 2006 08:57:41

Bonjour a tous !
Voila j'ai un gros problème depuis 1 ou 2 jours je n'ai plus le son sur les pages internet. EX( You tube , radioblog )
J'ai déjà essayé beaucoup de chose dont une réparation de IExplorer , rien a faire! J'ai été voir les périphériques rien a signaler,dans la config internet non plus!
le plus bizarre c'est que j'ai le son quand j'écoute de la musique sur le lecteur windows media , bs player , vlc player , real media, quicktime!!! :fou:  :fou:  :fou: 
De plus je n'utilise plus explorer depuis un moment je suis sur firefox qui marchait très bien jusqu'a cette histoire !!!
Pour finir apparament je ne suis pas le seul touché par ce syndrome soudain et a ce que j'ai lu toute les personnes ont eu ce problème récemment voir au début du mois de novembre ???!!! :o 
Aidez moi s'il vous plais je suis un gros consommateur de videos et la je suis désemparé!
Sinon mon windows et un XP pro SP2 tout le matériel et neuf , carte mère , carte graphique touuuut !!!

En esperant avoir une réponse !!!
Cordialement Kenjii :( 

Autres pages sur : pages internet

13 Novembre 2006 01:45:57

On peut dire problème résolu ...
J'ai formaté mon disque C et puis maintenant ya plus de problème !!!
En espérant que ca aide !!!
Bizarre quand cette histoire de son !
Peut etre un problème avec Javascript ^^ ....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS