Votre question

Probleme connexion 2 mega => 30ko/s

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
11 Novembre 2006 17:54:52

Bonsoir tout le monde, je suis sous windows xp pro depuis peu (anciennement sur windows 200 pro), un autre ordinateur me fournit internet a moi et a un autre pc, par le bié d'un routeur, le modem est branché par USB, mon FAI est free, je suis normalement en 2 mega. Depuis que j'ai re-installé windows XP pro, je ne depasse pas les 30ko/s, et hier soir je suis meme tombé a 4ko/s (imaginez le cauchemar pour surfer), ce qui donne donc du 256k environt, on est bien loin des 2 megas...J'ai fais un scan avec avg antispyware et avg antivirus, j'avais un p'tit nid a spyware et quelques virus, mais rien d'alarmant, ma connexion quand a elle n'a pas bougé...Voila merci d'avance et bonne soiree :) 

Autres pages sur : probleme connexion mega 30ko

11 Novembre 2006 18:04:42

Bonsoir,

mais tu telecharges quoi ? perso je m'en moque

fait un test sur un serveur genre telecharger.com ou d'autres, un gros fichier, tu verras si ca change :) 
11 Novembre 2006 18:10:32

J'ai fais un test sur..euh...sur un site je sais plus trop lequel a vrai dire mais, j'ai fais un test de connexion, et d'aprés lui ( et au bout de 4 essais) je tourne autour de 29ko/s.
Contenus similaires
11 Novembre 2006 18:18:27

par contre je ne comprend pas ton install

tu as un routeur et tu passes par l'autre pc?
11 Novembre 2006 18:25:37

Oui, j'ai trois pc, deux esclaves, et un maitre, ce dernier n'est jamais utilisé et sert juste a fournir internet aux deux autres, parcontre dans mon premier post, j'ai dis que le modem etait branché en ethernet, je me suis trompé, il est branché en usb...
Cependant c'est un routeur qui fournit internet aux deux autres.
11 Novembre 2006 19:35:28

tu achetes juste un switch

plus besoin de laisser un pc allumer
11 Novembre 2006 22:46:29

Il faudrait que je m'en soucis, mais pour le moment, ce n'est pas le probleme ;) 
12 Novembre 2006 19:22:20

colosseam a dit :
up :$


pas besoin de faire un up,

ton pb vient de ton partage de connexion, tu te met en ethernet et ca ira mieux, mais si tu ne me crois pas...
12 Novembre 2006 20:33:01

Désolé de paraitre insistant, mais il n'ya rien a voir, ma connexion fonctionnait trés bien il y a une semaine, c'est la reinstallation de Windows qui a provoqué ce probleme.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS