Votre question

[Repteur Wifi] Problème De Configuration

Tags :
  • Wifi
  • Internet
Dernière réponse : dans Internet
5 Novembre 2006 14:58:22

Bonjour,

J'ai un soucis de configuration d'un repeteur wifi.

Voici mon matériel:

Acces isdn à internet avec un modem-routeur-wifi de marque NETOPIA (MiaVo VDSL2 serie).
(voici un lien du routeur: http://www.netopia.com/equipment/products/miavo/index.h...)
Comme repeteur j'ai acheté un ZYXEL G-570S.
(voici un lien de l'access point: http://www.zyxel.fr/products.cfm?action=de...;art=ZY%2DG570S )

Configuration software:
Pour le routeur NETOPIA, mode DHCP (donne une adresse IP au pc qui se connecte)
Pour le repeteur ZYXEL, je l'ai configuré en Access-Point + repeater. Je lui ai mis optenir une adresse ip automatiquement. Il a égalment le meme SSID que le routeur NETOPIA et fonctionne sur le meme cannal de fréquence.

Tous mes pc sont configuré pour obtenir une adresse ip automatiquement.

Donc une foi fait tout ca, si je me connecte sur mon réseau WIFI et que je passe sur la borne d'amplification (sur le ZYXEL), ben je ne peux plus accèder à internet.

Avez vous une idée du problème? J'ai déjà fait pas mel de recherche et j'ai également essayé les différentes proposition trouvé sur le net, mais rien à faire. Ca ne foncitonne toujours pas.

Merci de votre aide

A+
Xavier

Autres pages sur : repteur wifi probleme configuration

6 Novembre 2006 10:31:45

Bonjour,

J'ai réessayé en changeant certains paramètre, mais il y a rien a faire, ca va toujours pas... Pour info supplémentaire, je n'ai pas activé de clef de sécurité pour les tests.

Personne n'a une idée?

Merci

A+
Xavier
8 Novembre 2006 18:33:55

Bonsoir,



Un petit up...

J'ai vraiment besoin de votre aide... Car la ca va toujours pas et je ne trouve pas la solution.

Merci

A+

Xavier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS