Se connecter / S'enregistrer
Votre question

Probleme avec internet explorer

Tags :
  • Vidéo
  • Internet
Dernière réponse : dans Internet
17 Octobre 2006 21:42:25

(Tout d'abord excusez moi,je ne pense pas que ce message est dans la bonne partie du Forum.)
Bonjour,quand je suis sur internet explorer ily a des vidéos ou des images que internet ne montre pas,à la place il y a en haut a droite de l'image ou de la vidéo un petit carré rouge,un rond vert et un triangle bleu.J'ai cherché sur google le plugin ms je ne l'ai pas trouver.
Pouvez vous m'aider?
Merci.

Autres pages sur : probleme internet explorer

17 Octobre 2006 21:46:12

vas dans : Outils / Options internet / Avancé ( l'onglet ) / dans Multimédia verifie que la croix est cocher devant : Afficher les images
17 Octobre 2006 21:48:46

D'accord je vais essayer
Contenus similaires
17 Octobre 2006 21:54:05

Merci mais cela na rien changer.Les images je les voit sauf quelques unes.En fait je fais un site et lorsque je fais aperçu dans le naviguateur mon clip vidéo qui apparait dans l'index de mon site ne vient pas a la place il y a à droite un petit carré rouge,un rond vert et un triangle bleu.
17 Octobre 2006 21:55:46

ha mais c'est pour un clip video ? c'est car il te manque le plugin :/ 
Quicktime ? Real alternative ? VLC ?
17 Octobre 2006 21:57:58

Ba en fet j'ai vlc media player mais je n'ai pas quicktime et real player.
17 Octobre 2006 22:00:28

je les télécharge??????????
17 Octobre 2006 22:02:03

Essaye Quicktime , si ça ne marche pas , Real , si ça ne marche pas donne moi la page je chercherai le Codec
17 Octobre 2006 22:03:36

ok merci beaucoip
17 Octobre 2006 22:25:49

Je vais essayer quicktime car avecrealplayer ça ne marche pas.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS