Se connecter / S'enregistrer
Votre question

Probleme IP

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
9 Octobre 2006 22:54:50

Bonjour à tous j'ai un petit probleme que je ne comprend pas et que je n'arive donc pas a résoudre:
je suis chez free et je voudrais configurer mon routeur mais a un certain moment il me demande l'adresse IP de mon ordi.
sur le site il faut ke je complete une adresse
sauf ke mon adresse IP ne convient pas elle est du genre
82.64.191.47 et je voudrais savoir comment fair!
Merci de vos réponse!!
A bientot

Autres pages sur : probleme

a b 2 Internet
9 Octobre 2006 22:57:56

Il s'agit de l'ip locale.
Si tu n'as que la freebox (192.168.0.1) et ton pc, il y a de fortes chances que celui-ci soit en 192.168.0.2

fais: ipconfig /all pour le savoir.
10 Octobre 2006 08:52:27

Merci pour ta reponse mais quand je tape la commande ipconfig/all je trouve la meme ip.(82.64.191.47) ??
Contenus similaires
a b 2 Internet
10 Octobre 2006 09:24:43

il semblerait que le mode routeur ne soit pas activé: c'est ton PC qui prend directement la connexion...
quel est ton modem/routeur?
10 Octobre 2006 13:01:51

Je ne sait pas vraiment quelle est mon modem/routeur je suis un peu novice il me semble que c'est sagem.mon contrat et en non dégroupé.
Mais je suis allé sur le site de free et effectivement mon routeur n'est pas activé mais pour l'activé il faut que je donne mon IP internet.
Merci encore pour tes réponses!

10 Octobre 2006 21:41:22

Pour activer le mode routeur, il faut que tu attribues une adresse à ton modem (IP FREEBOX). Par exemple : 198.168.1.254

Je te conseille de désactiver le DHCP
Valide enfin l'activation du service routeur.

Il faudra éteindre et rallumer ta Freebox

Sur ton PC, configure le protocole Internet (TCP/IP) de ta carte réseau :
Adresse IP : 192.168.1.1 (ou 192.168.1.x)
Masque sous réseau 255.255.255.0
Passerelle par défaut : 192.168.1.254 (ta Freebox)
Serveur DNS préféré : 212.27.32.5
Serveur DNS secondaire : 212.27.32.176


10 Octobre 2006 21:58:20

Pour activer le routeur de la freebox, il faut aller dans la page de configuration free dans les options routeur et l'activer.
11 Octobre 2006 09:46:08

Merci a tous pour vos réponse tous marche et j'ai compris comment configuer mes ports!!
MERCI!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS