Votre question

probleme de conexion: serveur introuvable

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
1 Octobre 2006 17:07:30

bonjour à tous,

Voila lorsque j'essaye de connecté mon pc a internet (fournisseur: free), il apparait "serveur introuvable". Bien sur mon autre pc branché en wifi lui marche bien et se connecte. j'ai deja essayé de branché le pc qui ne se connecte pas avec la wifi mais il m'indique toujours la meme chose.

L'antivirus avast avait était lancé et il avé mis un fichier de windows en quarantaine. Et c'est depuis ce moment la que le message "serveur introuvable" appairait cela a t-il un rapport ou non?.

mon frere ne trouve plus son cd d'installation de windows donc je ne peux pas lancr de réparation je suppose.

Avant la connexion marchait tres bien et la il semble qu'il detecte qu'il peut se connecté mais il marque serveur introuvable.

quelqu'un aurrait il une solution?

si ca peut aider quelqu'un a decouvrir quel est le probleme:

quand du pc à mon frere ( celui on on ne peut pas se connecter au net) je fais demarrer puis executer je tape cmd
apres je tape "ping (l'ip de mon pc)" j'obtien des reponse

mais side mon pc je fais "ping (l'ip de mon frere)" je n'obtien aucune reponse

j'espere que ca vousaidera un peu plus.

y a t-il un moyen pendant que du pc a mon frere je ping le miens de suivre sur le mien ce qu'in se passe?

Le pc de mon frere bloquerait il les entrée ?mais j'ai désactivé le pare feu et le probleme persiste j'attend vos reponse

merci d'avance

Autres pages sur : probleme conexion serveur introuvable

1 Octobre 2006 17:14:50

Salut

quand tu dis "serveur introuvable", c'est dans ton navigateur ou c'est une fenetre systeme qui s'ouvre ?
et quand tu fais un ping, quel est le genre de réponse que tu as ?
1 Octobre 2006 17:19:30

ba quand je click sur internet explorer ou mon raccourcis de connexion ba il me dit serveur introuvable et qund j'essaye a partir de mon pc de pingé celui de mon frere(celui qui ne vaut pas se connecter) ba il m dit temps de delai d'attente de la demande dépassé et apres il me di envoyé 4 perdu 4
Contenus similaires
1 Octobre 2006 17:26:43

Ton ping ne répond pas correctement pour l'instant
tu as donc surement un probleme de parametrage reseau
tes 2 PC doivent avoir une adresse IP d'un meme réseau (ex: 192.168.0.1 et 192.168.0.2)
Vérifie de ce côté là d'abord
1 Octobre 2006 17:28:19

oui ca c'est bon on a la meme ip a par le dernier chiffre qui change
1 Octobre 2006 17:33:47

si tu te connectes en wifi, tu dois aussi voir si tu as une cle WEP ou WPA par exemple.
C'est la cle qui te permet de sécuriser ton réseau: celui qui ne connait pas la clé ne peut pas se connecter
1 Octobre 2006 17:35:19

oui mon ordi lui est branché en wifi et moi ca marche alors j'ai essayé de mettre la wifi sur celui de mon frere et il detecte bien le réseau et tout mais on peut quand meme pas se connecter
1 Octobre 2006 17:37:07

Ce n'est pas parce qu'il détecte le reseau qu'il peut s'y connecter.
En résumé, il recoit bien les "ondes" mais ne peut pas les "décrypter"
1 Octobre 2006 17:38:51

oki il reste plus qu'a savoir pourquoi et comment le résoudre mais la j'avou que ca depasse mes compétence
1 Octobre 2006 17:41:53

lorsque tu as créé ton réseau Wifi (avec le PC qui fonctionne), tu as du lui mettre une clé WEP, ou alors c'est une clé générée lors de l'installation de ton modem/routeur Wifi;

Sans cette clé, tu ne peux rien faire
1 Octobre 2006 17:43:29

oui j'avais entrée la clé wep bien sur pourquoi?
1 Octobre 2006 17:45:17

c'est donc celle la que tu dois aussi rentrer sur le PC qui ne fonctionne pas pour l'instant...
1 Octobre 2006 17:46:10

oui bien sur et c'est ce que j'avais fait mais il marchait toujours pas
1 Octobre 2006 17:53:20

bon alors si ce n'est pas un pb de wifi, c'est soit un probleme de parametrage réseau (genre probleme de masque de sous réseau) soit un probleme de controle de flux (firewall ou autre)

Verifie par exemple que le firewall de windows (une grosse merde cela dit en passant) est désactivé
1 Octobre 2006 17:55:14

je suis d'accord pour dire que le firewall c'est de la merde et il est désactivé je l'ai completement désactivé et ca ne marchais toujour pas sinon au niveau des autre firewall j'ai avast mai je l'ai désactivé et j'arrivais toujour pas a me connecter
1 Octobre 2006 17:59:37

reste donc la possibilité d'un pb de paramétrage réseau.
Verifie sur un tuto que tu as fait toutes les étapes
1 Octobre 2006 18:01:08

non attend si j'enleve le parfeu windows et celui de avast je peux me connecté c bon tu avais raison merci beaucoup par contre du coup j'ai plus de firewall ca craint pas un peu pour me connecter?
1 Octobre 2006 18:02:57

ok c'est deja ca.
Il te faut parametrer ton firewall alors.

Bon courage
1 Octobre 2006 18:03:51

ok je te remerci pour tout
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS