Se connecter / S'enregistrer
Votre question

Probleme de connexion à certains sites avec ADSL TELE2

Tags :
  • www
  • Internet
Dernière réponse : dans Internet
25 Novembre 2003 16:00:10

Client de Télé2 ADSL 128 depuis 4 jours.
De mon coté pas de souci à part 2 quand meme:

> 1 filtre HS sur les 2 fournis et ceci dès le départ. GENIAL.
> Deplus je n'ai pas accès à tous les sites avec télé2 ADSl 128 (modem USB) alors qu'avec le RTC Free 50h pas de souci. Voici quelques sites en question:

www.ufjt.org
www.iespana.es
www.assedic.fr
www.manpower.fr
www.adecco.fr
http://www.tf1.fr/
http://www.arte.fr/

Si vous avez l'ADSl Télé2 essayez et redites moi si vous avez des soucis car je ne peux pas compter sur une réponse de télé2 que j'ai contacté deja 3 fois par mail depuis 3 jours.

@+.

Ben.

Autres pages sur : probleme connexion certains sites adsl tele2

25 Novembre 2003 16:07:08

désolé pour toi, mais perso je suis chez tele2 et je n'ai eu aucun pb de ce type (et même aucun problème du tout)

en plus, je ne vois pas pourquoi le fait d'être chez tel ou tel fournisseur permettrait à accéder ou non à ce type de sites !
(j'ai essayé, ils j'y accède sans pb à ces sites)

à ta place, j'essayerais plutôt de modifier la config du navigateur, ou même d'en changer (du moins tant que tu n'as pas résolu le pb)

par ex: opera, netscape, mozilla firebird, avant browser... et ils se trouvent tous gratuitement !

@+
25 Novembre 2003 16:11:10

le navigateur est le meme pour les 2 FAI ainsi que les sites donc je ne comprends pas pourquoi il y aurait probleme c sur, je pense la meme chose. Mais bon, il y a bien un probleme.
Peut etre à cause de la liaison ADSL, je ne sais plus ou chercher.
Contenus similaires
25 Novembre 2003 17:17:03

T'as verifié tes DNS ?
25 Novembre 2003 17:17:59

Citation :

bouba31 a écrit :

par ex: opera, netscape, mozilla firebird, avant browser... et ils se trouvent tous gratuitement !

@+


Avant browser est un plugin d'IE donc si son probléme vien dIE ça va rien changer
25 Novembre 2003 17:48:55

j'ai essayé Netscape 7.2 mais c la meme chose pour les sites en question. Impossible d'y accéder.
Niveau DNS, j'ai le Modem BeWAN ASDL USB.
Point mort pour l'instant. :pfff: 
25 Novembre 2003 19:15:49

Citation :

NaIrOlF a écrit :
Citation :

bouba31 a écrit :

par ex: opera, netscape, mozilla firebird, avant browser... et ils se trouvent tous gratuitement !

@+


Avant browser est un plugin d'IE donc si son probléme vien dIE ça va rien changer


du coup je sais pourquoi je ne l'ai jamais utilisé !!!
25 Novembre 2003 20:37:17

Citation :

dididelille a écrit :
Va voir sur mon topic tele2 adsl que t'auras une réponse !

g tout tester, ca marche dsl de pas pouvoir d'aider :-(
25 Novembre 2003 21:06:06

tiens tiens, c bizarre ca

moi non plus jarrive pas à atteindre ces sites...
quand jessaye d'autres sites au hasard je les atteinds rapidement mais ceux là , non!

tres bizarre :-?
25 Novembre 2003 21:40:15

Je confirme les pb de connexion tele2 sur certains sites. Ce qui ne marche pas
pour moi: www.yahoo.fr (j'ai ma messagerie dessus ...) et www.dna.fr depuis lundi 24 nov.
J'ai appelé la hot-line; après 5/6 minutes,
"le pb sera résolu demain sur le serveur, entre Tele2 et France Télécom". A voir ...
25 Novembre 2003 21:45:52

arf je viens dessayer aussi tes sites et pareil que pour ceux au dessus, ils ne marchent pas pour moi.

mais c bizarre paske certains ont tele2 et pour eux ca marche impecc.
à mon avis c suivant dans quelle zone tu es, mais c ptete pas la faute à tele2 car avec free y a eu aussi des prb recemment chez certains utilisateurs et il s'est avéré que cetait france telecom pendant ses travaux qui a foutu une sacré pagaille...
25 Novembre 2003 22:10:37

moi yahoo va pas et pour les autres c'est long à charger mais ça s'ouvre
Si quelqu'un a des nouvelles....

Je n'arrive pas à accéder au webmail
25 Novembre 2003 22:23:57

22h18 ça remarche mais pour combien de temps encore ?!
Ces sites marcheraient que le soir ?!
Je suis content de ne pas etre le seul à avoir ce probleme.
Télé2 nous briderait-il ? :-(
Cela ne leurs feraient pas de pub.
En esperant que ça reste dans cette voie.
j'attends de voir demain si cela fonctionne avant de crier victoire.
@+
25 Novembre 2003 22:25:58

Pour Info, je suis sur LAVAL en Mayenne (53).
25 Novembre 2003 22:56:53

oui ça se rouvre à vitesse normale mais lewebmail est toujours inaccesible
25 Novembre 2003 23:07:28

y a 5mins j'arriver plus à acceder à idn :-?
26 Novembre 2003 09:52:05

ça a l'air de remarcher !
26 Novembre 2003 11:03:48

Bonjour à tous!

alors voilà, j'ai un problème je n'arrive pas à acceder à certaines pages yahoo, banque, etc... (petite précision, ces pages sont dans le repertoire lien des favoris)

j'ai réinstallé un ghost.... tous fonctionne, si je redemarre le PC tout fonctionne

Mais le lendemain les memes pages ne fonctionnent plus

j'ai un autre Pc relié en client réseau, et sur celui-là tout fonctionne.

je n'en peux plus aidez moi.....j'ai Xp, sygate firewall et AVP antivirus
j'ai scanné le PC, il est nickel, je l'est meme passé à des scanneurs online, tout est ok, meme avec anti-trojan et the cleaner....

Je precise que je suis chez tele2 dans l'Ain
26 Novembre 2003 13:27:52

Citation :
NaIrOlF a écrit :
ça a l'air de remarcher !


perso j'arrive toujours pas à aller sur yahoo.fr , pareil pour le site de la fnac http://www.fnac.com :-(

26 Novembre 2003 14:02:50

moi tout remarche en s'ouvrant rapidement
26 Novembre 2003 14:05:45

ptete que le bleme vient de mon pc alors.

mais dans ce cas ca explique pas pourquoi certaines pages souvrent sans prob et d'autres non. :-? :-?
26 Novembre 2003 14:10:11

Bizarre je suis chez TELE2 et j ai aps le moindre prob avec tes site ou celui de yahoo ou autre c est bizarre :( 
26 Novembre 2003 19:12:09

ok c bon c revenu!!!

bon ben jvous conseille quand meme de faire un tour sur windows update, paske je sais pas si c'est ou non une coincidence mais apres avoir installé 2 patchs de faille critique tout est rentré dans l'ordre ....
27 Novembre 2003 13:51:59


Oui, moi aussi j'ai fait un tour sur Windows update et depuis j'ai plus de problèmes. Il y avait entre autres un update d'Internet Explorer.
27 Novembre 2003 17:29:24

pouvez vous donnez le nom des patchs svp?
28 Novembre 2003 00:52:19

et ça remerde encore ce soir (enfin ce matin 00h40 le 28.11.03).
c koi ce bordel de télé2.... qui bloque certains sites. :-x
28 Novembre 2003 01:36:48

ok c bon pour moi aussi, j'ai été faire un tour sur WINDOWS UPDATE et installé les derniers correctifs et ça roule. J'ai acces à tous les sites avec télé2 ADSL.
Merci encore. Infos à faire suivre.
Ben53 :-D :-D :-D
28 Novembre 2003 01:46:39

eh bien non ce n'était pas ça, meme joueur joue encore... :crying:
Ca marche sur le coup apres avoir installé les patchs de sécurité et en rallumant le PC puis on se connecte au net mais en se déconnectant et en revenant quelques secondes ou minutes plus tard en se reconnectant. Eh bien là ça remerde...
on a plus accès au sites en question...
Allons nous trouver le problème.... :-x
28 Novembre 2003 13:22:50

ce matin ça ne marche toujours pas....
ça rame, ça rame:
www.tf1.fr
www.arte.fr
www.iespana.es
etc..etc...
toujours les memes sites inacéssibles avec TELE2 ADSL.
Redites moi si chez vous ça fonctionne...Thanks.
28 Novembre 2003 15:16:11

salut

voici lexplication, c'est un cable transatlantique qui nous relie aux etats unis qui a été deterioré, france telecom a envoyé un navire pour reparer ca d'ici la fin de la semaine (...)

en attendant, vous pouvez parametrez votre navigateur pour quil se connecte a un proxy,
perso qqun a proposé celui ci -> 195.17.87.17:80

et il marche niquel, je l'utilise en ce moment et tous les sites sont maintenant accessibles.

voila une bonne alternative en attendant que les reparations se terminent

@+


(ps pour dididelille> Il y a un topic unique tele2 prévu a cet effet ! Je demande verouillage de ce topic !"
2 topics ayant pour theme tele2 ne traitent pas forcement du meme sujet...
sinon le forum internet aurait seulement un max de 10 topics: un pour wanadoo, un pour tele2, un pour free, un pour 9telecom etc...
du coup tous ceux qui voudront parler d'un probleme different sur un meme fai ecriront sur le meme topic et les reponses se croiseront sur le meme topic... tu trouves ca logique toi??

pourquoi pas faire un mega topic "informatique" pendant qu'on y est, puisque la plupart des sujets sont basés sur l'info. comme ca qd qqun ouvrira un autre post on lui dira "y a deja un topic qui traite de linformatique"
(...) fin de ps)
29 Novembre 2003 15:27:32

je suis 100% d'accord concernant le topic mais concernant le cable de l'atlantique qui est relié aux Etats Unis, j'ai des gros doutes. Et crois tu qu'il faille passer par l'atlantique pour attendre des sites francophones ???! (tf1.fr, arte.fr, ifrance.com...)
A l'heure ou j'écris ceci 15h20 les sites fonctionnent avec télé2 mais ça vient et ça repart... pour combien de temps encore...
Et concernant les déconnexions aujourd'hui c la fete... Déconnecté toutes les 10min environ.

TELE2 > Reveillez vous, ça fait pas de la PUB.

@+.

Ben (Laval - 53)
29 Novembre 2003 15:28:42

correction:

Et crois tu qu'il faille passer par l'atlantique pour atteindre des sites francophones ???! (tf1.fr, arte.fr, ifrance.com...)
29 Novembre 2003 15:32:25

Je sais je me répete mais bon un topic unqiue est fait pour ça !Alors rendez-vous sur ce topic peut-etre quelqu'un a la réponse a votre problème ! Qui sait ?
1 Décembre 2003 13:56:08

C vrai tu te répètes, tu as peur de la concurence ?!!!

Le probleme reste le meme tjrs et encore et ça commence à grogner aussi sur les autres forums sur d'autres sites.
TELE2 nous limite l'acces à certains sites. PAS BIEN.
1 Décembre 2003 19:33:56

Citation :

dididelille a écrit :
Je sais je me répete mais bon un topic unqiue est fait pour ça !Alors rendez-vous sur ce topic peut-etre quelqu'un a la réponse a votre problème ! Qui sait ?


diddelille tu nous fait chier...Ce topic a été créer avant que TON topic devient le topic UNIQUE et ils parlent de choses différentes donc...

A l'heure ou je vous parle j'ai des problémes de connection (lente) et quelques sites qui rament? FT a t-il régler le probléme?avez vous encore des problémes?
1 Décembre 2003 19:35:39

Citation :

ben53 a écrit :
C vrai tu te répètes, tu as peur de la concurence ?!!!

Le probleme reste le meme tjrs et encore et ça commence à grogner aussi sur les autres forums sur d'autres sites.
TELE2 nous limite l'acces à certains sites. PAS BIEN.

quels sontr les sités ou ça grogne?
Ils nous limite l'accés??
1 Décembre 2003 20:48:14

moi aussi g ladsl 512 depui 1 semaine et tout va bien a par les premier jour jaV des problem de conection ms now g installer autoconnect et tt marche impec ;-) bonne chance pr vous
1 Décembre 2003 22:21:39

Citation :
correction:

Et crois tu qu'il faille passer par l'atlantique pour atteindre des sites francophones ???! (tf1.fr, arte.fr, ifrance.com...)


t'as corrigé quoi? :-o

sinon pour lexplication du cable transatlantique c'est une news du site: http://www.infos-du-net.com/news/article-1614.html

mais sinon pour en avoir le coeur net j'ai voulu appeler l'assistance technique de tele2 mais cest IMPOSSIBLE de les joindre
1 Décembre 2003 22:27:42

ceci dit j'ai mis le truc pour acceder à tous les sites en attendant que tout rentre dans l'ordre, essaye le tu verras ca marche nickel ;-)


re ps pour dididelille> as tu lu mon message qui t'etais adréssé?
l'as tu compris surtout? :-?
2 Décembre 2003 01:09:23

Salut!
Perso j'ai l'adsl 512 de tele2 depuis ce samedi.
Et pareil, j'arrive pas à accéder à certains sites :
www.ratp.fr
www.meteo.fr
www.icq.com (du coup icq marche pas non plus :-( )
www.microsoft.com (pauvre IE, à chaque fois il va chercher sa page de recherche microsoft et il trouve pas... :-? )
www.laposte.fr
...
Au début je pensais que c'était un problème de ma connexion: samedi après-m' par exemple, ça prenait beaucoup de temps à se connecter, et msn marchait mais pas icq? Vers 17h, tiens icq remarche?? Plus tard, paf! icq et msn sont morts :-o (et le reste toujours pas ranimés bien sûr)
De guerre lasse, j'ai appelé hier l'assistance technique de Tele2. Au bout de 10mn, j'attrappe un technicien qui après avoir vérifié auprès de ses collègues, me dit qu'apparemment y a certains serveurs sur lesquels Tele2 arrive plus à accéder. "Mais bon, on peut rien faire, vu que ça vient des autres serveurs" (=en gros le message transmis) "Essayez régulièrement ça devrait se résoudre rapidement."
Mouais... Apparemment ils ont pas encore compris d'où venaient leur problème (vu qu'à partir d'autres FAI, tout est nickel).
Je les rappelle demain pour voir...

Pour info, je suis dans les Hauts-de Seine (92).

Et le truc pour accéder à tous les sites marche pas de mon côté (ouin!).
2 Décembre 2003 01:16:54

Citation :

Et le truc pour accéder à tous les sites marche pas de mon côté (ouin!).


Rectification: ça marche! :-D
(C'est moi qui ai mal configuré, mea culpa...)
Merci à celui qui a proposé cette solution (temporaire j'espère...)
2 Décembre 2003 17:24:11

:kaola:  :kaola:  :kaola:  :kaola:  :kaola:  :kaola: 
Alors là télé2 exagére, ça fait deux semaines que les pages webs s'ouvrent une fois sur 10 et ils n'ont toujours pas régler le probléme , encore si la HOTLIne pouvait nous rensaigner....Si ça continue je leur ferait de la pub ....
2 Décembre 2003 17:52:31

Voulant m'abonner a tele2 512 demain matin, je voudrais savoir si toi, NaIrOlF , es-tu le seul a avoir ce problème ou tout le monde ? Si ce n'est pas un problème venant de tele2 et qui ne touche que toi, je ne m'abonnerai pas ! Merci d'avance de ta réponse NaIrOlF .
2 Décembre 2003 18:18:23

il nest pas le seul a avoir le probleme car plusieurs personnes dont moi se sont maniféstées sur le fourm et sur ce post en particulier pour en témoigner.
mais d'un autre coté d'autres disent ne pas avoir de problemes etant aussi chez tele2

ca va etre un peu au bonheur la chance :-P

mais quoi quil en soit cette situation ne va pas seterniser, enfin jespere lol
2 Décembre 2003 18:30:32

je viens d'appeler le service technique (pour une fois j'ai reussi a les joindre lol) et le gars m'a dit (tres poliment dailleurs) quils font des travaux depuis 3 semaines et que normalement tout devrait etre retarbli d'ici lundi prochain.

voilou
2 Décembre 2003 18:34:36

D'accord. Ils m'ont envoyé un mail en disant la même chose mais ils m'ont dit que c'est a paritr d'aujourd'hui que tout est dans l'ordre.

PS : Arrete tes doubles-posts c'est mal vu !
2 Décembre 2003 20:28:20

En tout cas, ça semble marcher ce soir: j'ai enlevé le paramétrage avec le proxy pour voir.
Espérons que ça dure!
2 Décembre 2003 20:38:46

Oui car moi je veux que ca marche tout le temps !
2 Décembre 2003 20:55:38

Pour moi ça marche depuis 17h aujourd'hui mais pour combien de temps encore ?!!!
Pourvu que ça dure.
Ca cause aussi sur d'autres forums, ça grogne pas mal, beaucoup de mécontents...

Affaire à suivre.......
Anonyme
3 Décembre 2003 21:14:57

Pour ma part, je suis abonné a Tele2 adsl 512 a La Rochelle et j'ai eu de graves pbs de connction aux sites suivants:
www.ebay.fr
www.fdjeux.com
www.photoways.com
tous les webmails (tele2, free et meme AOL!!)
Le site de ma banque...
Je ne sais pas d'ou ca vient je pensais au depart que ca venait de mon routeur, mais en fait ca ne vient pas de nous, ca vient de france telecom et de ses bidouilles pr faire foiré les connections de Télé2.
Depuis 5 jours ts les sites fonctionnent a peu pres correctement!
ouf! :-D
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS