Se connecter / S'enregistrer
Votre question

live box inventel la connexion saute sans arret quand j'y suis pas pourtant tous

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
1 Mars 2006 15:17:42

Bonjour à tous,
je possède la livebox cela va faire un mois j'avais une sagem qui était de la vraie M........ du coup j'ai pris une INVENTEL qui est très bien.
J'ai configuré ma mule etc tous semble aller pour le mieux cependant quand je laisse mon PC en veile ou que je le laisse tourner mais que je ne suis pas dessus la connexion saute (le carré vert devient rouge puis jaune et une page s'affiche (gestionnaire de réseaux sans fil) il y a marqué inventel etc et il faut que je clique sans arrêt sur "connecter" c'est vraiment énervant!
Du coup emule s'arrête , quelqu'un serait il ce qui se pass et pourrait il m'aider?
Merci beaucoupppp

Autres pages sur : live box inventel connexion saute arret pourtant

1 Mars 2006 15:20:21

peux tu nous donner plus d'info sur ton os, sp1 ou 2, connection wifi.....
1 Mars 2006 15:22:51

alors je peux tous te donner si tu ne me parle pas en abréger je suis débutante alors sinon je suis:
sous windows xp pack 2
j'ai une connexion wifi et le reste dit moi où je dois aller et je te dirai tous mille merci d'avoir répondu si jpouvai jtembrasserai
1 Mars 2006 16:50:51

c'est gentil cette adresse mais personne ne me réponds:

Pour ceux qui désirait m'aider voici les informations nécessaires:
Je viens bien sûr de lire tous les sujets sur ce thème cependant je suis débutante et je ne m'y connait pas grand chose.
J'ai une connexion internet wifi (512k), j'ai configurer ma livebox pour censuré jusque là pas de problème cependant ma live box de temps en temps se déconnecte le carré du bas qui est vert devient rouge et une belle image inventel apparait avec plusieurs choses (connecté sur,adresse ip,paquet tx,rx, débit maximum (54mbps), rafraichir, connecter etc) il faut bien sûr que je reclic sur connecter pour remettre en marche la live box. Celle ci le fait souvent que je ne suis pas sur l'ordinateur mais il tourne toujours. Comment cela se fait il quand elle se déconnecte les 2 petites flèches de la livebox clignote.
Je vous donne les informations suivantes si cela peut vous aider à m'aider:

Statut : Connecté
Vous êtes actuellement : Connecté à Internet
Votre adresse IP est : XX.XX.XX.XX Modifié pour problème de confidentialité
Durée de la connexion ADSL : 11 jours 1 heure 41 minutes
Profil ADSL ppp0e-8-35
Sans fil
Temps maximum d'association (minutes) 10
Service Protocole Port externe Port interne
DNS TCP 7890 7890
Version du firmware ADSL : A2pB017l.d15b-1
Mode de connexion ADSL : ADSL2
Type : Fast
Marge de bruit (dB) : 19.5
Atténuation (dB) : 38.0
Flux descendant possible (kbps) : 5012
Statut ADSL : Connecté


Flux descendant Flux montant
Taux de transfert (kbps) 613 163

Adresse IP adsl : XX.XX.XX.XX
Passerelle : XX.XX.XX.XX
Serveur DNS principal : 80.10.246.1
Serveur DNS secondaire : 80.10.246.132

Protocole pour Internet : pppoe
Encapsulation : LLC-Mux
VP : 8
VC : 35
Identifiant ADSL : fti/4gx64v6 [7]
Mode : Permanent [1-1]

Interface Ethernet jaune 0
Interface Ethernet rouge 0
Interface USB 0

Interface RX (KB) TX (KB)
eth0 0 0
eth1 0 17445
usb0 0 0
wl0 3919683 541147
br0 3142935 3758920
br1 0 0
nas1 3563704 744958
nas2 0 0
nas3 0 0
nas4 0 0
nas5 0 0
nas6 0 0
nas7 0 1342
ppp0 2029475 708088

Voila donc si vous pouvez m'aider merci merci beaucoup

3 Mars 2006 16:04:02

c'est que ta livebox se désyncronise.
ca peut venir de la live box .
pour exemple c'est la deuxieme livebox ke j'ai et je pense que je vais encore la changer.

franchement je vois pas ce ki pourrais empecher son bon fonctionnement.
3 Mars 2006 16:10:03

moi j'ai un dw-b 200 de chez inventel j'en suis à mon 6éme( en 2 ans). Sa doit étre un pb récurent chez inventel:
-1er modem 1heure
-2éme 1 mois
-3éme 1 semén
-4éme 18mois (il a bien vécu)
-5éme 3 mois
-6 éme encore en vie mais pr combien de tps
6 Août 2006 14:21:16

merci pour l'info. je cherche partout sur internet des solutions pour remédier au problème. J'ai exactement la meme livebox que toi et si ca vient du matos. Eh bien je sui bien dans la mouise...lol
6 Août 2006 14:28:56

moi j'ai un modem INVENTEL de chez AOL donc la aol box et aucun soucis depuis 3mois car de l'USB jsui paC en ethernet et depsui tous va!! donc change ta wifi pour l'ethernet sinon
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS