Se connecter / S'enregistrer
Votre question

No-ip, Teamspeak et routeur Thomson Speedtouch 510

Tags :
  • Thomson
  • Internet
Dernière réponse : dans Internet
26 Avril 2005 00:27:03

Salut,
J'ai un petit problème avec no-ip et mon routeur speedtouch. Mon compte no-ip fonctionne. Mon server Teamspeak fonctionne en local, mais pas sur le net via mon compte no-ip. J'en ai conclu que ce devait être un problème de Nat, donc j'ai paramétré le port necessaire à Teamspeak dans mon routeur afin qu'il soit ouvert, mais cela ne fonctionne toujours pas. Auriez-vous une idée?
Merci

Autres pages sur : teamspeak routeur thomson speedtouch 510

30 Avril 2005 01:50:28

Alors aucune idée?
30 Avril 2005 14:00:50

Edit: double post
Contenus similaires
30 Avril 2005 14:01:43

Il faut ouvrir le port 8767 pour TS ou un autre si tu as changé le prot de TS. Et il faut router ce port en configurant le DNAT du routeur.
3 Mai 2005 03:25:46

Merci, mais j'avais déjà essayé et sans aucun résultat
3 Mai 2005 03:46:22

quel adresse utilise tu pour ton TS, l'adresse de no-ip (ex: ts.serveur.com) et quel mode de redirection d'ip utilise tu chez no-ip. Dernièrement, si tu teste par ton ip direct sans no-ip sa fonctionne ??
25 Juillet 2006 12:05:01

Moi je me suis fait un host sur no-ip mais je ne sais pas quelle IP donner à mes contact pour qu'ils puissent se connecter sur mon TS... :-?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS