Se connecter / S'enregistrer
Votre question

Reseau local impossible

Tags :
  • Fujitsu siemens
  • Internet
Dernière réponse : dans Internet
23 Mars 2006 11:51:52

Salut a tous lorsque je met mes 2 pc (un portable fujitsu-siemens et un pc packar bell) il est impossible de voir le groupe de travail sur le pc packarbell. Sur le pc portable je ne voit que le nom de ce dernier.
Pouvez vous m'aider ? Merci d'avance

Autres pages sur : reseau local impossible

23 Mars 2006 11:55:33

Est-ce que tu arrive à acceder à l'autre pc en faisant:
demarrer--> executer
et tu entre \\nom_du_pc
23 Mars 2006 11:57:50

Non je ny ai pas acces
Contenus similaires
23 Mars 2006 11:59:27

Est-ce que tu as des dossiers / fichiers partagés ?
23 Mars 2006 12:00:10

Oui j'ai des fichiers partagé
23 Mars 2006 12:02:17

Tes deux ordis appartiennent-ils au même groupe de travail ? Appartiennent-ils au même sous-réseau dans les paramètres TCP/IP ?
23 Mars 2006 12:03:26

Oui meme groupe de travail, adresse du pc1 : 192.168.0.1
adresse du pc2:
192.168.0.2
23 Mars 2006 12:06:22

As-tu désactivé ton ou tes firewall ? Si tu as un antivirus n'oublie pas de désactiver les "boucliers réseaux" qu'il y a souvent dans Norton, McAffee,etc..
23 Mars 2006 12:29:21

Firewall et antivirus desactivé
23 Mars 2006 12:52:58

En fait, j'ai oublier de le dire mais j'avais déja creer un reseau local entre ces 2 pc et ca marcher enfin sauf le partage de la connexion internet. Et puis aujourd'hui j'ai redonner un nom au groupe de travail et le pc1 me détecte l'ancien nom du pc2. Bizzard, non ?
23 Mars 2006 13:22:39

si tu fait tout simplement un ping du pc1 (192.168.0.1) vers le pc2 (192.168.0.2) ca marche?

pour ping : demarrer-->executer: cmd
dans la console : ping 192.168.0.2
23 Mars 2006 13:25:19

Non, perte 100%
23 Mars 2006 13:28:01

Tu as relis avec quoi les 2 pc? (switch, hub, câble)
23 Mars 2006 13:28:23

cable rj45 croisé
23 Mars 2006 13:36:05

Bizar
Les parametre de tes connections sont bien:
pc1
Addresse IP : 192.168.0.1
Masque de Sous-réseau : 255.255.255.0
Passerelle par defaut : -

pc2
Addresse IP : 192.168.0.2
Masque de Sous-réseau : 255.255.255.0
Passerelle par defaut : -


[EDIT]

Si la configuration est correcte fait cette marche à suivre sur les 2 pc:

dermarrer--> executer:cmd

ping 127.0.0.1
ping son_ip
ping l'autre pc

si les 2 permiers marche pas c'est un problème sois de la carte réseau sois de la configuration (si comme au dessus pas de probleme)
Si ca plante que au 3eme ping c'est sois dans le câble sois je sais pas je reflechir plus tard
24 Mars 2006 07:54:53

Bon ben comme par magie, ca marche maintenant, sauf que le nom du pc 2 est l'ancien ( pourtant je l'ai modifié ). Enfin ca c'est pas important. Donc apres j'ai partagé ma connexion internet, j'ai donc creer une passerelle, ca marche, je suis connecter, j'ai configurer IE mais la page ne s'affiche pas.

PS: J'ai un modem adsl AOL (pas aolbox) et des que je veut me connecter sur internet il me demande mon mot de passe. Faut il que j'installe aol 9.0 sur le 2eme pc ?
24 Mars 2006 09:36:57

Pour creer un bon partage de connexion je te conseil de faire comme ca:

Sur le pc avec le modem

1. Aller dans : Panneau de configuration-->outil d'administration-->services
2. double clic sur le service : Windows firewall / Internet connection sharing (en français : Pare-feu windows / partage de connection internet)
3. tu met pour qu'il demarre automatiquement et tu le démarre

4. Aller dans : Panneau de configuration-->connection réseau
5. clic droite sur la connection (celle pour internet)--> propriété



L\'autre pc

1. Aller dans : Panneau de configuration-->connection réseau
2. clic droite sur la connection (celle pour internet)--> propriété
3. Selectionner Internet Protocole (TCP/IP) --> cliquer propriété
4. Selectionner Obtenir une addresse automatique


PC avec modem

IP Address. . . . . . . . . . . . : 192.168.0.1
Subnet Mask . . . . . . . . . . . : 255.255.0.0 (possible 255.255.255.0)
Default Gateway . . . . . . . . . : -

L'autre pc


IP Address. . . . . . . . . . . . : 192.168.0.2
Subnet Mask . . . . . . . . . . . : 255.255.0.0 (possible 255.255.255.0)
Default Gateway . . . . . . . . . : 192.168.0.1" alt="" class="imgLz frmImg " />[/u]
17 Avril 2006 00:13:35

MOI J AI LE MEME PROBLEME mais pour faire le test apres avoir configurer le reseau ca marche pas
le 3eme ping ca marche 100%de perte
17 Avril 2006 01:12:33

Nice ton tuto Zermaito !

Si sa va pas:
-Soit c'est le cable qui est cassé (truc à la con mais qui arrive des fois :-P )
-Soit c'est les protocols qui sont pas bien configurées
-Soit c'est les IP qui font de leur nez
-Soit c'est que le réseau n'est pas activé
-Soit c'est Billou qui à coupé le cable :-D
17 Avril 2006 13:30:07

quand j active le partage de connexion sur le pc qui a le modem , apres 30 secondes j arrive plus du tout a avoir internet!!!!
28 Juin 2006 21:40:18

un peu tard comme réponse dsl
conseille : va dans pare feu windows puis ds avancés
et t'active tt les parametres de tes connexions et icmp... meme si ya des trucs que ya rien a voirs pour moi sa marche a tout les coups.. :saipa:
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS