Votre question

problème de vitesse .....10mb ?????

Tags :
  • Extreme
  • Internet
Dernière réponse : dans Internet
26 Juin 2006 21:43:32

bonjours!!
je suis supposé avoir une connexion repide (haute vitesse extreme! - 10Mb) mais j'ai vraiment pas l'inpression que c'est le cas. J'ai fait un test sur BELTRONICA TÉLÉCOM et ils semble m'indiquer que c'est effectivement le cas. Donc, j'imagine que le problème vien de mon ordi ! Qu'es-ce que je dois faire
pour réglé le problème? si vous avez une petite idée comment faire, c¸a me ferai plaisir de le savoir

Autres pages sur : probleme vitesse 10mb

Anonyme
26 Juin 2006 21:54:58

salut ! oué moi aussi j'ai un prob du genre. Windows m'indique que j'ai une connexion au résau local, vitesse 10Mbits/s et pourtant je télécharge maximum à 48-49 ko/s.
Contenus similaires
26 Juin 2006 22:17:06

j'ai cliké et je suis simplement retourné ala page d'accueil du forum?
26 Juin 2006 22:21:49

Le probleme peut aussi venir de la façon dont tu accede à internet. Une connection ethernet ira plus vite qu'une connection par wifi située deriere des murs bien evidemment ;-)
26 Juin 2006 22:28:08

voila le résultat
Test de Bande Passante (Vitesse max = 80 Mbps)
26 Juin 2006 22:34:17

Votre Bande Passante 3892.423 Kbps (486.553 Ko/sec)
27 Juin 2006 17:33:37

Bah voilà t'es à moins de 4 Mbps, effectivement tu es loin des 10 mbps.
Tu a appelé ton Fournisseur d'Accès Internet ?
Tu es peut-être trop loin du répartiteur...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS