Votre question

Internet se coupe apres quelques minutes

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
4 Mai 2006 21:08:17

Bonjour,

depuis deux jours internet se coupe apres quelques minutes de fonctionnement normal, et il redevient disponible apres redemarrage de l'ordinateur.
Pourtant dans "connexions" il est indiqué que je suis toujours connecté, mais plus aucune page internet ne se charge .J'ai un routeur Linksys et on est 3 personnes connectées dessus, et il n'y a qu'a moi que cela arrive. On a Internet par le Cable en debit 3Mo il me semble.
Merci de votre aide.

Autres pages sur : internet coupe minutes

4 Mai 2006 21:37:25

Plusieur solution possible

Virus --> lscan ton pc
Spyware --> scan ton pc (adaware)
Internet explorer qui a un probleme --> install mozilla
Essaie ça aussi

Demarré-->Executer-->cmd

Dans la fenetre noire ne t'occupe pas de ce qui a ecrit et ecrit
netsh winsock reset catalog

et si ça marche pas met a jour windobe
si ça marche toujour pas install linux mandriva c'est simple :-D
5 Mai 2006 20:35:57

Au secours rien de ce que tu me proposes n'a marché, et je voudrais eviter d'en venir a installer linux. Quelqu'on peut expliquer ce probleme, qui continue toujours ?
Contenus similaires
16 Mai 2006 00:01:34

J'ai exactement le meme probleme qu'Angelus.

Ma connection se coupe toutes les 5min top chrono.
Avant, je redémarrais mon pc. Maintenant, j'ai vu qu'en faisant "réparer la connection", ca refonctionnait pour 5 min de nouveau.

Help, c'est pénible comme probleme et mon pc est sans virus.

Merci de votre aide.
14 Juin 2006 20:30:52

Personne ne peut m'aider ?
14 Juin 2006 23:52:57

idem, et moi non plus je ne trouve pas de solution....
15 Juin 2006 09:57:07

Euh petite question vous êtes loin de votre DSLAM ? Et quel atténuation avez vous ?
degroup test

Mais c'est peu être pas ça du tout :roll:
15 Juin 2006 20:20:23

Ca ne peut pas etre ca car les autres ordinateurs de mon reseau a la maison n'ont pas ce probleme.
15 Juin 2006 21:51:25

suis à 807 m, mais moi aussi sur mon 2eme PC, ca marche correctement. mon modem est en usb, si je passe en wifi, pensez vous que cela fonctionnera mieux? merci vos conseils
christelle
16 Juin 2006 14:00:52

Moi je suis relié par cable ethernet au routeur
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS