Votre question

Problème avec affichage page de recherche Google

Tags :
  • Config PC
  • Internet
Dernière réponse : dans Internet
21 Avril 2006 13:34:38

Bonjour à tous et à tous!

Tout d'abord merci et bravo pour la pertinence de ce forum qui m'a tiré de grosses galères de nombreuses fois! Aujourd'hui je me vois forcé ce poster à mon tour, n'ayant pas trouvé de réponses à mon problème. Donc voilà, un truc tout bête: lorsque je tape une entrée de recherche dans google, il m'affiche les résultats avec une colonne à gauche dans laquelle il place les rubriques "Web, Images, Groupes, Annuaire, Actualités, Plus"... Cette configuration me dérange beaucoup et j'étais vraiment habitué à celle que tout le monde connaît, à savoir le placement des ces rubriques en haut de page et sur une seule ligne... Quelqu'un saurait-il comment j'ai cassé ça?? :-D Merci d'avance pour votre aide !

Autres pages sur : probleme affichage page recherche google

21 Avril 2006 13:39:53

B'jour,

Je pense que tu dois avoir un compte Gmail non ?
Si c'est le cas, vérifie si tu t'es bien déconnecté du compte car sinon il utilise une sorte de Google "personnalisé".

Quand tu vas sur Google.fr, en haut à droite tu as les liens pour modifier cette configuration.

Si tu n'as pas de compte gmail, je ne sais pas d'où viens ton problème. Sorry.
21 Avril 2006 13:43:02

Hello et merci pour ta réponse si rapide!
En fait non, je n'ai pas de compte Gmail et c'est bien ça qui m'intrigue car effectivement ça aurait pu être la solution à mon problème! Par contre j'ai bizarrement constaté que sur Google.com ( et pas.fr ), le problème ne se pose pas :-o
Contenus similaires
21 Mai 2006 19:24:42

j'ai le même problème que toi, je n'ai pas non plus de compte gmail et je ne comprends pas pourquoi la disposition de ma page à changé (lorsque je vais sur google.com, je suis tout de suite redirigée sur google.fr)
31 Mai 2006 01:11:24

bonsoir tout le monde, je rencontre aussi en ce moment le même probléme d'affichage sur la page de recherche de google mais seulement avec le navigateur MozillaFirefox, quand je lance une recherche en passant par la navigateur InternetExplorer le probleme ne se pose pas et l'affichage reste normal.
j'espere que se petit désagrément sera vite réparer, j'ai pas envie de quitter Firefox en si bon chemin.
il y a 5 minutes

zboofon a dit :
Bonjour à tous et à tous!

Tout d'abord merci et bravo pour la pertinence de ce forum qui m'a tiré de grosses galères de nombreuses fois! Aujourd'hui je me vois forcé ce poster à mon tour, n'ayant pas trouvé de réponses à mon problème. Donc voilà, un truc tout bête: lorsque je tape une entrée de recherche dans google, il m'affiche les résultats avec une colonne à gauche dans laquelle il place les rubriques "Web, Images, Groupes, Annuaire, Actualités, Plus"... Cette configuration me dérange beaucoup et j'étais vraiment habitué à celle que tout le monde connaît, à savoir le placement des ces rubriques en haut de page et sur une seule ligne... Quelqu'un saurait-il comment j'ai cassé ça?? :-D Merci d'avance pour votre aide !


il y a moins d'une minute

Bonjour,
je sais que ce problème date de quelques années mais ça pourrait servir aux autres qui rencontrent ce problème moi j'ai eu récemment ce problème et la solution a été de désactiver l'extension "linkification" que j'avais installé dans chrome. Il faut donc cliquer sur les 3 petits points en haut à droite dans la page chrome puis cliquer sur "plus d'outils" puis "extension" et là on peut désactiver la fonction "linkification chrome".
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS