Votre question

internet limité ou inexistante

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
11 Mai 2006 02:37:15

slt tt le monde me revoila encore avec un autre pb j'espere que vous me serai helpfull
g un routeur avec 4 pc
3 pc marche tres bien aavec internet sous xp sp1 avec des adress automatique(dhcp)
le quatrieme est sous xp mais sp2.
sous dhcp g sur la barre des taches une icon dis que je ss connecter mais po de connetion internet avec une signe d'exclamation et( internet limité ou inexistant)
si je get un coup d'oeil sur l'etat de connection g po de paquet reçu
et si tape ipconfig/all
je trouve une adress ip de ganre 125.127.0.14 bref du chose comma ca
po de pasrell
et avce un serveur dhcp 255.255.255.255
je sais po koi fair j'attends vous consigne
merci :-(

Autres pages sur : internet limite inexistante

11 Mai 2006 02:51:40

je precise g une routeur topcom wireless webracer 1254G
aller une d'effort svp j'en ai besoin :-(
11 Mai 2006 03:32:55

no one peux m'aider je savais po que c dure :-D
Contenus similaires
11 Mai 2006 07:57:26

moi aussi jai eu ce probleme...
si tout est bien configurer pour le dhcp tu a qu'a allé dans la console tape cmd puis ipconfig /release ca va metre ton ip a 0.0.0.0 apres tu tape ipconfig /renew

et voila
11 Mai 2006 13:10:43

slt metal_man_4
les comande que tu vien de me dir dois_je les taper sur le pc avec le prb n'est ce po? est ce que ca vien du fait que j'ai insttaler le xp sp2 ou bine d'autre chose car les autre pc marche tres tres bien :-)
11 Mai 2006 13:46:36

bonjour, je veux bien t'aider, mais le jour ou tu ecris en francais, regardes a gauche en rouge quand tu post

Soyez compréhensible
N'écrivez pas en SMS ! :-?
11 Mai 2006 13:53:15

ok
j'ai 4 postes ,3 sous xp sp1 et un xp sp2
les trois premier marche bien en reseau et meme en internet, le probleme et que le 4ieme poste n'arrive po a ce connecter au internet. j'arrive po a le fair le routeur et bien en dhcp , et le poste aussi en dhcp
mais si je met une adress fixe le triangle jaune disparu mais po de connexion internet :-?
11 Mai 2006 14:03:13

on n'ecrit pas po mais pas

c'est quoi ta config, switch, hub ? livebox, free, club internet?

tu fait ipconfig /all sur une machine qui marche

il te faut

adresse ip ( il faut une autre adresse des autre postes qui marche) genre 192.168..XXX en evitant le 0, 255, 254, 1

masque de sous reseau
passerelle

et aussi serveur DNS


et ton masque de sous reseau n'est pas bon
11 Mai 2006 14:10:24

pr le routeur j'ai un routeur topcom wireless webracer 1254G
adress ip 192.168.1.***
msk:255.255.255.0
pasrell:192.168.1.1
dns:192.168.1.1
la config ci desus et pr les pc en reseau(3 poste sous xp sp1)(client dhcp)
pr le 4 ieme;(client dhcp)
adress ip:196....... je me rapell plus
dns:0.0.0.0
pasrell: sans
serveur dhcp:255.255.255.255
remarque si je met l'adress ip manuellement
et apres la le ipconfig je trouve la meme config sans le trangle jaune mais tjr pas de connexion intternet
11 Mai 2006 16:35:18

oui c'est bien aussi, mais c'est ce que j'explique depuis le debut, y'a les copies d'ecran( y'a pas tout, mais c'est deja ca)

faut savoir sa configuration, si cela ne fonctionne pas

et ne pas oublier les DNS!!!!
11 Mai 2006 17:07:20

merci bien de votre aide
je part la essaier vous consigne ce soir la je vais vous dire ce qui ce passe .
j'attends tjr d'autre solution et merci
12 Mai 2006 00:02:15

ok je ss de retour ben g essaié le truc mais la connextion internet n'est tjr po
dé le demmarage du pc je recoi un message qui dis que le device modem n'est po deticté je sais po d'ou ca sort
12 Mai 2006 09:40:26

il faut:

ip : 192.168.0.XXX ( XXX = 10 par exemple)
masque : 255.255.255.0
passerelle: 192.168.0.1
dns : 192.168.0.1

c'est le modem, qui sert de passerelle et qui donne les serveurs DNS
12 Mai 2006 12:45:24

ben g pas un medem mais plutot un routeur topcom wireless webracer 1254G avec une adress ip 192.168.1.1
si atribue une adress fixe a mon poste le triangle disparu mais pas de l'internet
12 Mai 2006 12:57:31

mais tu as quoi comme configuration?

1 routeur sur un modem?

a ce moment il faut mettre en passerelle l'adresse ip du modem, pas celle du routeur, et tu es en wifi ou ethernet?

et soigne l'ortografe....
12 Mai 2006 13:02:53

non g pas de modem seulment un routeur, avec dhcp activé,si je met le post(xp sp1) en dhcp j'ai le triangle en jaune et pas d'internet. je emis les paquet mais je reçois rien du tt.
si je met une adress ip manuellment avec le ip du routeur comme comme passrell et dns j'ai pas le triangle mais tjr pas d'internet
merci tres bcp ;-)
12 Mai 2006 13:10:18

bon g v ekrir comme toi,

ethernet ou wifi ?

répon a tt lé kestions stp
12 Mai 2006 13:15:26

non non pas ca....
ah pour le wifi ben je l'utilise pas mais le routeur a cette option
tu sais c pas le meme problem pr toutes les poste seulemnt avec xp sp2
et encore merci :-)
17 Mai 2006 02:51:46

ben j'ai tt essaié mais po de nouveau tjr po de connxion internet j'ai meme changger du routeur topcom par un ovislink tjr le 4 iem pc ne se connecte pas a l'internet
si je tap le ipconfig/release les adress ip se met a 0.0.0.0
mais apres le ipconfig/renew rien de nouveau un message d'erreur aparait disant qu'il ne peux po fair une communication avec le serveur dhcp aider moi svp j'ai meme fomater le pc a nouveau tjr meme pb :-(
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS