Se connecter / S'enregistrer
Votre question

lenteur des connexions Internet

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
18 Janvier 2006 10:45:55

Bonjour,

J'ai un problème de lenteur de ma connexion Internet :
Exemple : La page web de google met plus de 5 minutes à s'afficher (pourtant très légère)....

Configuration : PC Duron sous Windows 2000 + 128Mo RAM (BitDefender 9, Ad-Aware, MS
Anti Spyware).

Ad aware et Microsoft Anti Spyware n'ont rien trouvé, pas plus de BitDefender 9. Cependant, je n'ai pas fait la mise à jour auto de ces logiciels car... la connexion Internet est trop lente !

Petite précision, je suis en Free haut débit et le ping est inférieur à 80 ms..

Il n'y a rien d'autre qui tourne sur la machine (RAM < aux 128 Mo, ~97Mo)


Je suppose qu'il s'agit d'un virus, mais comment faire pour l'éradiquer puisque je ne peux pas mettre à jour l'antivirus par Internet ?


Merci de vos réponses.
Florent.

Autres pages sur : lenteur connexions internet

18 Janvier 2006 12:04:15

quel est ton débit?
sinon fait un petit test de ta bande passante!
ton antivirus n'es pas mis a jour depuis combien de tps?

18 Janvier 2006 18:03:34

débit ? à peu près 0...
si on regarde le statut de la connexion ça ne bouge pas..

je n'ai jamais mis à jour l'antivirus puisque je viens de l'installer. Comme cela semble être un virus, c'est bien là le problème puisque je ne peut le mettre à jour car la connexion est trop lente !
Contenus similaires
18 Janvier 2006 19:18:06

salut moi aussi j'ai un pb de lenteur, je suis en 8 mega chez Club internet, et depuis plus d'une semaine, j'ai plutot du 11Ko ... ma config : un modem routeur speedtouch 530, et au niveau du pc c un P4 3GHz que je vien de formater et ça n'a rien changé au pb :-? ... peut etre au niveau du routeur, mais la config a l'air correct. Du coup si vous avez des infos .. hésitez pas ! :-P
6 Mai 2006 09:00:32

Salut
Ah ben tiens moi aussi j'ai le meme problème j'ai aussi un speedtouch 530 mon abonnement est 1 mega chez aol j'ai formaté croyant que c'était un virus et toujours pareil, j'ai fait une estimation de vitesse et la tout est ok 1236kbits/s donc moi aussi méga problème :-o
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS