Se connecter / S'enregistrer
Votre question

deconnexion intempestive avec neuf telecom

Tags :
  • Modems
  • Internet
Dernière réponse : dans Internet
7 Septembre 2004 16:56:21

salut,

j'ai un probléme depuis quelques jours avec mon FAi 9telecom qui n'arréte pas de couper ma connexion internet 512ko. je voudrais savoir si quelqun rencontrait aussi ce probleme avec 9telecom ou si cela pourait venir de moi uniquement.

merci

Autres pages sur : deconnexion intempestive telecom

7 Septembre 2004 20:27:12

Je n'ai pas 9télecome mais si jamais essaye de télécharger ADSL Autoconnect..
ça ne résoudra pas ton problème mais se te reconnectera automatiquement!!!!

@+ ;-)
8 Septembre 2004 18:17:35

ok merci quand meme
Contenus similaires
8 Septembre 2004 18:23:57

oui effectivement il arrive que quand on branche son modem avec l'usb on rencontre beaucoup trop de probleme
si ton modem a la prise rj45
alor branche le en ethernet sinon fait comme ta di mister installe ADSLAUTOCONNECT
10 Septembre 2004 17:55:06

merci pour l'info mai malheureusement mon modem ne permet que le branchement en usb, donc à mon avis il va falloir investir dns un nouveau modem!!!!


bybye
28 Novembre 2004 19:10:13

T'aurais pas changé de carte mère ou de modem ? t'aurais pas un chipset en VIA ?
Avec le VIA, y'a des problèmes de déconnexion du modem ... Mise à jour sur le site du fournisseur !
29 Novembre 2004 16:53:16

Lut,

Citation :

furet a écrit :
salut,

j'ai un probléme depuis quelques jours avec mon FAi 9telecom qui n'arréte pas de couper ma connexion internet 512ko. je voudrais savoir si quelqun rencontrait aussi ce probleme avec 9telecom ou si cela pourait venir de moi uniquement.

merci


J'étais chez eux et je peux te dire que ma connexion ne tenait pas plus de 24h en non-stop.

Au-delà, ils doivent le détecter et rebooter ta connexion...

:-o

PS : D'ailleurs, moi je les quittent. Ils sont pas fichu de t'envoyer la documentatin sur le Haut Débit et il en plus il propose du 2048 à 24.90 alors que je peux l'avoir à moins cher ailleurs... lol :-P
29 Novembre 2004 17:01:08

Si vous avez des modems USB et WinXP, il faut savoir que ce fichu windowsXP gere l'énergie des ports usb, vous devez le désactiver
1 . cliquez droit sur "poste de travail"
2. cliquez sur l'onglet "matériel"
3. cliquez sur "gestionnaire des périphériques"
4 . faites défiler la ligne "Universal Serial Bus Controller"
5. faite un clique droit sur la première ligne, si le dernier onglet s'intitule "gestion de l'alimentation", cliquez dessus, et décochez la case "autoriser windows à...."
6. répétez autant de fois qu'il y a de lignes.

J'espère que ca aidera plus d'un d'entre vous 8-)

++
30 Janvier 2005 19:44:20

salut depuis 1 mois j'ai le problème de déconnection intempestive., même en se branchant sur la prise initiale FTélécom. Parfois ça tiend plusieurs heuressouvent ça ne tiend pas plus de deux minutes J'ai XP pro et je ne trouve pas ce que tu indique dans le gestionnaire de périférique; il ya contoleur de bus USB et les déclinaisons en cliquant dessus ( concentrateurs, controleurs hôte universel) est ce celà?
je ne sais pas si c'est un problème de modem, d'ordinateur de ligne????????

merci de m'aider
5 Mars 2005 14:08:07

Résolu avecl'achat d'un modem d'occasion , celui que fourni télé 2 (sur 2 fois moins cher) un Bewan Etherhet st.
Depuis très peu de problèmes :-P
5 Mars 2005 14:57:14

Salut je suis chez neuf telecom connexion haut débit ça marche très bien
Anonyme
5 Mars 2005 17:54:42

moi aussi neuf telecom et j'ai aucun probleme

j'suis en 2Mb et jtourne en moyenne a 500Ko/s :-o
et mon taux en ping est tres bon (20en moyennes)
et je n'ai jamais u de deconnection depuis que je suis sur 9telecom (1ans environs)
5 Mars 2005 17:59:52

Moi aussi je suis chez 9 telecom et au début c'était comme toi, depuis j'ai installé adsl autoconnect et depuis tout va nickel.
5 Mars 2005 18:14:50

salut je suis chez 9telecom....au debut en 2mega...pas de probleme a part celui de la deconnexion tte les 24h
depuis 1 mois je suis passé a 8mega...et c la chianli...
plusieurs dizaines de deco par jour....c tres vite reconnecté..mais qd meme....il pousse...
apres contacte avec leur ligne de maintenance...ou g eu une dame ..heu competante (lol)...
a qui je me suis expliqué ..les choses ce sont qd meme bien ameliorés...donc n'hesitéez pas....(est ce que c avec ces trucs la qu'ils font tourné leurs services????)si d'autres personne ont eut la meme aventure manifestez vous svp histoire de voir si il sont de "confiance"...
j'espere avoir aidé...bye
25 Mai 2005 15:50:59

Salut à tous. Et bien voila j'ai exactement le même problème que mon prédécesseuri et ceci depuis que je suis passé en 8 Méga chez 9Telecom. Au début un taux de d.load jusqu'à 200ko/sec idem en upload ( loin des 500 de notre collègue au dessus, malgré tout donnes moi ta recette!lol)et pas trop de déco et là depuis peu jusqu'à minimum 10 déco/jour avec un taux oscillant entre 70ko/sec J'ai essayé Web-antidéco qui n'empêche en rien la déconnexion et aussi une astuce http://le-support.com/antideco/ c'est une page qui envoit une requête toutes les 30 sec, mais bon pas probant, dommage car gratuit. Autre astuce gratuite aussi sous XP demarrer >> connexions>> afficher toutes les connexions>>connexion réseau>> connexion adsl clic droit >> propriété>> propriété de connexion >>option cocher= rappeler si la ligne a été décrochée: mais comme antidéco cela n'empêche pas la déco et tu te retrouves en queue avec un taux à 0. :-( :-( Donc si quelqu'un détient la solution qu'il soit assez gentil de la partager avec nous thanks! ;-)

Ma config : windows xp HOME ps2, 256MO RAM, processeur AMD sempron 2GHz, modem Agere Systèms PCI Soft Modem prise USB
25 Mai 2005 15:55:17

Salut à tous. Et bien voila j'ai exactement le même problème que mon prédécesseur et ceci depuis que je suis passé en 8 Méga chez 9Telecom. Au début un taux de d.load jusqu'à 200ko/sec idem en upload ( loin des 500 de notre collègue au dessus, malgré tout donnes moi ta recette!lol)et pas trop de déco et là depuis peu jusqu'à minimum 10 déco/jour avec un taux oscillant entre 40 et 70ko/sec. J'ai essayé Web-antidéco qui n'empêche en rien la déconnexion et aussi une astuce http://le-support.com/antideco/ c'est une page qui envoit une requête toutes les 30 sec, mais bon pas probant, dommage car gratuit. Autre astuce gratuite aussi sous XP demarrer >> connexions>> afficher toutes les connexions>>connexion réseau>> connexion adsl clic droit >> propriété>> propriété de connexion >>option cocher= rappeler si la ligne a été décrochée: mais comme antidéco cela n'empêche pas la déco et tu te retrouves en queue avec un taux à 0. :-( :-( Donc si quelqu'un détient la solution qu'il soit assez gentil de la partager avec nous thanks! ;-)

Ma config : windows xp HOME ps2, 256MO RAM, processeur AMD sempron 2GHz, modem Agere Systèms PCI Soft Modem prise USB
25 Mai 2005 15:57:58

Helo les guys,

Plusieurs petites choses:

Patcher vos drivers modem.
Verifier sur votre prise France Telecom (la première qui vient de l'extérieure) si il n'y a pas de condensateur
Avez vous des rallonge ? si oui il faut éviter (ex: 1.5m de rallonge 3 à 5 db de perte)

Je ne pense pas que cela viennet du Fai et ADslAutoconnect ne résoud rien.

@+

Chris
26 Mai 2005 09:58:26

Merci Chris pour le post,
mais je n'ai qu'une rallonge d'environ 1.50m de ma prise phone à mon Pc, il me semble que la perte est bien plus hémoragique que 3 à 5 db ( mais je vais tester) en ce qui concerne le condensateur et le patch je vais voir à cela merci. ;-)

Mon dernier recours au cas ou, c'est de gueuler auprès de 9télécom on ne sait jamais :-D :-D
26 Mai 2005 10:04:57

Helo Guys,

Pas utile de gueuler sur ton FAI, cela ne fera aucun effet.

Et si tu es obligé d'avoir une rallonge opte pour du câble bindé et pas du câble de chez Auchan ou autre !

@+

Chris
26 Mai 2005 10:21:38

Re!!
J'oubliai c'est surtout quand je télécharge que je déco autrement en surfant je déco que très très rarement (1fois/24h normal quoi).... petite précision qui me semblait utile de dire :-D
29 Octobre 2005 06:17:46

La deconnexion tt les 24H et normal car la 9BOX vous delivre, a travers la DHCP, une IP valable 24H avant de
vous la renouveller.
Pour eviter cela, opter pour une adresse IP fixe.
Demarrer--->connexion--->Afficher toutes les connexions--->Clique droit sur votre connexion reseau--->proprietes--->clic X2 sur protocoles TCP/IP--->et la: Ip: 192.168.0.XXX( de 001 a 255)
Masque:255.255.255.0
Passerelle:192.168.0.1
valider et c 'est bon
25 Novembre 2005 18:57:54

salut.
Moi j'ai un pc recent avec windows xp sp2 (edition familiale)
et un abonnement 9tel (512k/128k) mais j'ai des problemes de deconnexions en utilisant un logiciel bitorrent (bitcomet).

Y-a t'il un moyen d'eviter ca par un reglage car avec tous les autres (emule, irc, hub, ftp, ddl), j'ai aucun souci.

oups j'allai oublier mais j'ai une neuf box avec le wifi.
24 Décembre 2005 02:35:27

Bonsoir tout le monde , j'ai lus tout vos postes , je peux vous dire que ce problème arrive au gens se connectant au mode USB et ayant le Service Pack 2 de Windows Xp , voilà moi avec le cable Ethernet c'est nikel mais dès que je met le cable USB ca deconnecte de temps à autre , un ami qui à la connexion USB avec le meme modem Neuf Box n'avait aucun problème avant d'installer le service pack 2 , maintenant obligé aussi de passer par le cable ethernet !!! Mais le problème c'est que moi j'ai maintenant le decoder Neuf TV qui ne marche qu'avec le cable Ethernet connecté au modem , donc je suis obligé de libérer ma prise Ethernet pour y brancher le decodeur tv , donc obligé de me connecter avec le mode USB sur ma Neuf box donc obligé d'avoir à subir les deconnexions.
2 Mars 2006 21:36:55

j'ai lu les post et moi aussi j'ai des probleme de deconnection mais uniquement en telechargement et depuis que j'ai formater mon PC en utilisant le W. XP service pack de novembre 2005.
J'ai changer les parametre du reseau et les deconnections sont moins frequentes mais toujours là.
J'ai aussi la neuf BOX (TV) brancher en ethernet , j'avais comme meme essayer de brancher mon modem par ethernet mais sans succès.
Peut etre faudrait'il mettre a jour le pilot du modem: http://www.neuf.fr/offres/support/modemscompatibles.asp...
ou pour ceux qui ont le modem TRYO3, il existe un patch {à tester}:http://www.neuf.fr/espaceabonnes/assistance/neufbox.asp .
PS: pas la peine de telecharger un logiciel qui recnnecte automatiquement car on peut regler ça dans les parametre reseaux.
19 Avril 2006 14:41:30

MAXIMUS_RAMUCHO , je voudrai te poser 1 question , j'ai la LIVEBOX (WANADOO) , et je sui constament déconnecter chaque soir a 20h00 , jsuqu'au petit matin , je doi attendre ke la connexion revienne , kan tu parle d'installer ADSLautoconnect sur mn PC , je lai telecharger mai pa installer car , kan je lance le programme , il précise qu'ADSLautoconnect ne fonctione ni avec la FREEBOX , ni avec la LIVEBOX , alor , keske tu en pense ? je devrai kan meme linstaller ? repon moi vite steup !!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS