Se connecter / S'enregistrer
Votre question

[wanadoo] problème connection PPPoE

Tags :
  • Pppoe
  • Internet
Dernière réponse : dans Internet
11 Avril 2006 10:37:33

Salut à tous.

Voilà mon souci. Ma connection qui marchait depuis plusieurs mois configurée en routeur PPPoE sur mon speedtouch 510v4 a du jour au lendemain cédée. mon voyant clignote.
j'ai eu beau rechargé les paramètres fonctionnel rien a faire.
j'ai essayé de passer en mode bridge et de configurer la connaxion en manuel via windows et conexion large bande,
=> erreur 678.

Je me disai que mon speedtouch avai un souci, je test donc avec un autre modem qui fonctionne lui et qui dispose d'un outil de diagnostic intégré.
toujours rien mais voilà le bilan du diagnostic :

Connection LAN :
tester votre connection intenet......................................OK

Connection wan :
tester la synchronisation ADSL......................................OK
exécuter le test de boucle de rappel ADSL (ATM OAM)...ECHEC
tester la connection au serveur PPP/PPoE.....................ECHEC
Requête ping à la passerelle par défaut.........................ECHEC

J'ai lu quelque par que le test ATM OAM n'est pas compatinle avec toutes les ligne mais qu'il n'empeche pas les 2 tests suivants.
J'en déduit que mon problème vient en fait de wanadoo qui à un souci avec son serveur d'authentification PPPoE vu que ma ligne et détectée et synchro je voi pas d'où çà pe venir d'autre.

Vos avis ?

Autres pages sur : wanadoo probleme connection pppoe

11 Avril 2006 10:40:26

c'est une probleme de ligne ADSL et non de wanadoo, contactes wanadoo afin qu'ils s'assurent que tu n'as pas ete deconstruit par un autre FAI ou qu'ils lancent une demande d'expertise aupres de FT
11 Avril 2006 10:47:31

c'est effectivement ce que j'ai fait mais bon comme vous le savez déjà c'est LONG trés LONG.Quand je les ai eu au téléphone il leur à fallut 45 minutes pour me dire que ma ligne semblait OK.
Du coup j'essai de trouver plus précisement d'où çà peut venir histoire que le prochain coup où je les appelle je leur di moi même d'ou vient le problème et ils réparent, vu qu'il sont incapables de faire du bon travail rapidement, j'essai de leur filer un coup de pousse.
Contenus similaires
11 Avril 2006 10:51:25

Apparemment t'as pas la livebox, si ce n'est deja fait je te pari qu'ils vont te dire "mais c'est parce que vous n'avez pas la livebox monsieur...", alors que le problème vient tous simplement d'eux, mais ils ne l'avoueront jamais lol
Crapy wanadoo
11 Avril 2006 11:57:05

Citation :
Bichofeo : " c'est une probleme de ligne ADSL et non de wanadoo"


Je viens de relire ta phrase et en fait je suis pas convaincu.
Puisque ma ligne DSL est détectée et synchro je vois pas en quoi çà peut venir de la ligne.

Pour moi çà vient justement du fait que mon compte est mal paramétré chez ma FAI ou un autre problème chez eux, non ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS