Votre question

Connexion au réseau local : un câble réseau est débranché !

Tags :
  • barre de tache
  • Internet
Dernière réponse : dans Internet
4 Avril 2006 00:58:16

Bonjour à tous,
Je viens d'acheter un modem DG834GT pour remplacer un Spedd Touch USB.
J'ai voulu aussi faire le ménage et j'ai remis la config usine de mon PC avec Windows XP.
L'icone, dans la barre de tâche en bas et à droite de mon écran, indique que la "Connexion au réseau local un câble réseau est débranché", vérification faite, je ne vois rien qui soit débranché et la carte réseau SiS Fast Ethernet PCI de base SiS 900 fonctionne correctement.
Je ne peux donc installer ce modem alors qu'avant cette réinstallation je pouvais accèder à l'interface de configuration du routeur en entrant l'adresse indiquée par NETGEAR, à savoir, http://192.168.0.1
J'ai aussi fait je ne sais plus commentun test PING qui m'indique aussi qu'un cable est débranché !!!!
Si quelqu'un a rencontré ce genre de problème et m'expliquer les manip à faire je lui en serai très reconnaissant.

Merci d'avance

Autres pages sur : connexion reseau local cable reseau debranche

4 Avril 2006 01:02:13

L'adresse n'est pas forcement 192.168.0.1, et elle n'est pas forcement accessible par le web (http, 80). Regarde dans le manuel comment c'est foutu.
Pour le cable debrancé, c'est peut etre une autre connection, carte wifi ? deuxieme carte ethernet ? Ou tout simplement le modem qui n'est pas alimenté...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS