Votre question

probléme internet(livebox)

Tags :
  • Adresse IP
  • Internet
Dernière réponse : dans Internet
5 Mars 2006 13:18:36

Bonjour, j'ai un probléme avec ma livebox que je viens d'acquérir.
Je surfe tranquilement sur le net quand tout a coup, je ne peut plus surfer, les pages ne s'affiche plus alors que la livebox est en signe de connexion, je suis obligé de redémarrer l'ordinateur pour retrouver internet.

En bas a gauche de la page internet, c'est marqué :
connexion a wanadoo ou bien connexion (adresse ip)

D'ou vient le probléme?
Comment savoir si ma livebox est une sagem ou une inventel?

Au début, tout fonctionenr correctement avec la livebox, ca me fait ca depuis un certain moment maintenant.

merci.

Autres pages sur : probleme internet livebox

5 Mars 2006 13:53:57

Il y écrit cela : Wanadoo_966d

Je suis connecté en wifi

Dans les statistiques adsl il me dit ca quand je suis correctement connecté

Etat de la ligne ADSL Opérationelle
Standard ADSL G992_1_A
Débit montant 640 Kb/s (Intlv[LP0])
Débit descendant 8128 Kb/s (Intlv[LP0])
Atténuation Terminaison locale : 23.0 (dB)
Terminaison distante : 14.5 (dB)
Marge SNR Terminaison locale : 9 (dB)
Terminaison distante : 22 (dB)
Nombre de HEC 5948
Logiciel 0xe200314
Compteur 15 min ES 0
Erreurs de CRC 218
Compteur 1 jour ES 0

C'ets une livebox sagem.
Contenus similaires
5 Mars 2006 14:19:57

lors des déco , comment est la diode @ sur la livebox
si elle clignotte rapidement , c'est une désynchronisation
5 Mars 2006 14:23:49

non, pas de désynchronisaiton, tout fonctionne normalement sur la livebox.

J'ai trouvé un site où il explique comment arranger le probléme que je rencontre, c'est celui la : http://beworld.homeftp.org/

C'est fiable?
5 Mars 2006 14:55:59

Ya rien qui concerne mon probléme. Sur le site que j'ai montré, il disent que pour mon probléme je dois passer en PPPoa, c'est normal?
5 Mars 2006 15:04:19

oui tu peux essayer , perso je suis également en PP0a
5 Mars 2006 16:36:13

Et tu as des problémes?

As tu une méthode a suivre pour passer en PPPoa?

Je viens d'essayer de passer en PPPoa mais lorsque je crée le vcc, c'est marqué : can't modify type from voice to date, ca veut dire quoi?
De plus, lorsque j'essay de faire une réparation du réseau sans fil, l'ordi me dit qu'il y a un probléme lors du renouvellement de l'adresse ip en cours.

Lorsque ca décone, c'est marqué(en bas a droite) connexion au site 193.252.122.103 puis au bout de quelques secondes, impossible d'afficher la page.
6 Mars 2006 13:35:30

verifie ceci
tu vas dans demarrer , panneau de config , connection réseau , connexion réseau sans fil , proprietés , protocole internet , proprietes , verifie que obtenir une adresse ip automatiquement est coché .
6 Mars 2006 14:10:37

Oui, la case est cochée.
6 Mars 2006 17:16:43

OK , essaye de mettre ton ip fixe en faisant ça :
tu vas au meme endroit que tout à l'heure et tu coches utiliser l'adresse ip suivante
adresse ip tu mets 192.168.1.10
masque de reseau 255.255.255.0
passerelle par défaut 192.168.1.1
coche utiliser l'adreese de serveur DNS suivante
serveur DNS preferé 192.168.1.1

6 Mars 2006 18:20:32

Ok, merci, je viens de le faire, je te tient au courant de l'avancé des choses.
7 Mars 2006 13:08:57

Ca ne marche toujours pas
7 Mars 2006 13:50:25

bon , essayons autre chose
change de canal wifi , en allant dans ta livebox , ça doit etre dans sécurite , 802.11g , tu dois etre sur le canal 1 , essaye le 7 ou le 11 .
7 Mars 2006 14:17:03

Je suis sur le canal 10, j'essay le 7.


ps : Quand je suis dans DNS dynamique ,il me dit :

Adresse IP (base de donnée DynDNS) : Inconnu

C'est normal?

ps : j'ai changé de canal mais ca marche toujours pas :-?
7 Mars 2006 14:42:29

mets adresse ip : 192.168.1.51
masque sous-réseau : 255.255.255.0
Serveur DNS : 192.168.1.1 Bien vérifier ton serveur DNS.
Passerelle : 192.168.1.1
7 Mars 2006 14:43:47

Dans le site de la livebox ou dans mon paneau de configuration?
7 Mars 2006 14:56:38

dans le panneau de config
7 Mars 2006 15:06:57

Ok, c'est fait.
7 Mars 2006 20:32:23

Ca déconne toujours
14 Mars 2006 12:29:35

Aucune solution?
14 Mars 2006 17:23:35

salut , je vois que tas toujours pas résolu ton probleme !
vas sur ce site ( inscrits toi ) tu auras plus de chance de trouver une solution , il y à des pros de la bebete .
15 Mars 2006 08:22:25

Ta oublier de me passer le lien ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS