Votre question

Problème de lenteur survenue d'un coup

Tags :
  • Defragmentation
  • Internet
Dernière réponse : dans Internet
21 Février 2006 17:52:23

Salut tout le monde. Voila j'ai un problème que j'ai déjà mis sur Hardware mais je vais le remettre ici
Donc Depuis 2,3 jours quand je vais sur firefox ou IE c'est lent et mes dl plafonne a du 7ko/s alors que ca marchait trés bien avant
J'ai Bit def 9 j'ai analyser et rien.Pareil pour Spybot,ad adware et microsoft anti spy et rien

Ces dernier temps j'ai beaucoup uploader et telecharger (je ne sais pas si ca vient de la)

Voila je suis assez noob concernant les problème et merci de m'aider

Autres pages sur : probleme lenteur survenue coup

21 Février 2006 18:56:44

Salut Yue_1,

Comme tu le precises tu as beaucoup uploadé et telechargé, as tu fais une défragmentation de ton disque dur ?

Il est conseillé de le faire quand tu installes et desinstalles des programmes assez souvent.

Essaie Perfectdisk ou Diskeeper qui sont tous deux tres performants. Je te préviens, ce sont des sharewares. Mais bon tu peux utiliser les versions d essais ou alors le défragmenteur de windows (mais bon, pas génial).

Voila j espere pour toi que ça va résoudre ton probleme.

Tiens moi au courant. Bye
21 Février 2006 19:09:20

Oui je defragmente beaucoup surtout pendant le temps ou je prenais beaucoup et que je donner.seulement ce n'est pas ca apparement
Aucun virus n'est venue (si 3 mais bit def 9 les a desinfecter) mais je ne crois pas que cest de ca(?)
Contenus similaires
21 Février 2006 19:10:08

ton ordi tourne bien apart le net ?
tu peux aussi essayer de couper tout tes logiciels qui vont sur le net puis tu fais executé/cmd et tu tapes netstat
21 Février 2006 19:19:10

oui le reste c'est niquel
Je met netstat et bon je sais c'est quoi mais dans certain proto tcp c'est marquer time wait et d'autres que c'est établie
21 Février 2006 19:28:04

c normal peut etre des mise a jour de logicielle qui se connecte de temps a temps, si tu sait ce que c est c bon (je suis pas un specialiste).apart ce que je t ai repondu ds l autre forum j ai pas d idées.test peut etre de deinstaller firefox et de le reinstaller.fait des tests (rapide) sans ton parefeu puis sans ton antivirus histoire d etre sur. desolé et bon courage
21 Février 2006 19:32:41

d'accord je vais essayer deja ca.Meme si tu ne sais plus quoi faire je te remercie de m'avoir voulu aider.
21 Février 2006 20:36:26

Désolé ne pas avoir pu t'aidé

Je pense a un truc, fais un test de ta connexion

A mon avis tu as un probleme de bande passante. Tu as peut etre un probleme de configuration internet.
Essaie de trouver des sites ou ils en discutent.

Malheureusement, je suis débutant en informatique et je ne peux pas t ' aider davantage.

J ' espere que tu trouveras la solution a ton probleme.

A une prochaine Bye
21 Février 2006 21:20:11

de rien ;-)
merci a vous de m'avoir aider
Pour ceux qui savent ou qui on une idée merci de le dire
22 Février 2006 09:59:12

Salut Yue

Je rencontre le même problème que toi en ce moment depuis une semaine. J'ai fait des tas de manips similaires au tiennes qui n'ont aboutit à rien.

Question: as-tu appelé ton FAI pour savoir si le réseau est en bon état et si tes signeaux sont bon?

J'attends en ce moment une réponse sur un autre forum, si tu veux je te tiens au courrant de la suite des évènements. Qui sait, ça peut peut-être aider ?
En ce qui me concerne, je trouverais logique de t'envoyer sur le poste que j'ai créé sur l'autre forum afin que tu puisses y glaner quelques infos. Comme je ne sais pas si cela sera bien vu ici je te laisse une adresse de contact où tu peux me joindre.
sambalaota@yaoo.fr
Mes amitiés cybernétiques.

DonVtt
C'est tout ce que je peux faire pour toi en ce moment.
Citation :

Yue_1 a écrit :
de rien ;-)
merci a vous de m'avoir aider
Pour ceux qui savent ou qui on une idée merci de le dire
22 Février 2006 12:48:13

merci à toi
Non pas de prob venant de mon FAI car l'ordi en bas va niquel...donc je suppose que ce n'est pas ca.$
Je te rajouterais aprés et merci de bien vouloir m'aider aussi
je te tiens au courant
22 Février 2006 16:05:15

Bon j'ai fais le test avec mire sur l'ordi en bas et c'est pareil....7ko/s...donc c'est sur c'est de mon FAI?
22 Février 2006 23:31:24

ou c l ordi du bas qu est infesté !
fait les meme manipe dessus :-(
22 Février 2006 23:49:07

ou formate tout
lol je rigole desolé :-D :-D :-D :-D :-D :-D
23 Février 2006 17:05:20

Lol j'éspère que non mais je ne pense pas que je devrai le faire
23 Février 2006 23:17:24

lut
tiens nous au courant
a+
24 Février 2006 04:11:59

tu en est ou alors, yu???
24 Février 2006 12:01:03

Bin je vais le faire aujourd'hui je leurs ai expliquer (faut le temps)
donc voila je vous dirais quoi vers la soirée
24 Février 2006 16:06:11

Bon je vous fait le point...
sur l'ordi en bas quand je lance ad adware, au bout d'un moment il bloque sur un dosser... c:\system volume information et des chiffres...et a ce moment la bit def 9 detecte le virus et dis qu'il la empecher de nuire et la desinfecter...Vous en penser quoi?
A chaque fois que je le refais ca fait le meme
24 Février 2006 18:44:47

ben comme moi....lol. jai régler le prob. mais jai pas utiliser la meilleur tech....jai réintaller.

mais essaie un truc....avant. changent antivirus. histoire d'avoir un autre avis médicale en somme. évite bien entendu norton, c bidon.

essai avec avast. ici

n'oublie pas de désinstalle l'autre avant sinon yaura conflit.

tiens au courant
25 Février 2006 12:23:37

D'accord mais avant de faie ca j'aimerais plus de precision de ta part en ce qui concerne ca...Une fois regler tout est redevenue normal? On ne sais pas l'enlever manuellement?...donne des precision stp
26 Février 2006 10:07:54

je me suis fait un pti résumé de la situation sur mon pc car jai eu plein de prob pendant 3 semaine....

en fait il me semblerai que c un prob de pilote et de leur mise a jour....surtout ma carte mere. suis aller chercher tout les pilote sur mon site hp et depuis nickel....plus aucun plantage. surtout si tu as un pc sorti d'industrie et que tu as tout balancer précédemment et que tu as réinstalle as ta facon

en gros tu as surtout un soucis matériel.

vise carte mere, carte graphique et son....c con mais depuis cette manip jatteint mon débit normal de 450ko/s

à suivre.....
26 Février 2006 11:36:42

D'accords donc les mises a jour du pilote...Je ne l'ai jamais fait surtout car je sais pas comment faire lol (desoler je suis noob)
Et comme en bas ca fait 8 9 mois qu il yas lordi...cest peut etre ca (kom le modem et relier en bas et qui me permet davoir IE en haut)
26 Février 2006 18:59:41

il te permet de l'avoir comment à létage? wifi?
26 Février 2006 19:08:39

je pense...ya le modem en bas...sur le modem yas une prise connecter sur le modem et jen ai une semblabe en haut sur mon ordi...ca envoie des signaux...donc oui wifi je pense
27 Février 2006 09:44:48

ok
27 Février 2006 09:47:25

ok. comment est le débit sur ton 1er poste?

test ici si tu veux.....TEST

on se rapproche de ton prob
27 Février 2006 16:22:42

Votre Bande Passante

50.985 Kbps (6.373 Ko/sec)
Modem 56k (ici pour moi)

56 Kbps (7 Ko/sec)
ADSL 512k

512 Kbps (64 Ko/sec)
ADSL 1 Mega

1024 Kbps (128 Ko/sec)
ADSL 2 Mega

2000 Kbps (250 Ko/sec)

Voila cest pas normal ca
dis moi comment mettre a jour les pilotes car je suis noob et je sais pas...ca tombe cest peu etre ca
27 Février 2006 18:29:22

as tu acheter ton pc assembler? ou la tu assembler toi meme? c important pour que puisse te rediriger.

si acheter assembler donne moi la marque de ton pc.
27 Février 2006 20:28:42

alors le pc d'en bas et de la marque...Fujitsu Siemens et c'est un ordi achté entier
Le mien est nouveau donc pas besoin pour le moment.
27 Février 2006 21:10:39

ok je glane info ce soir. te répond demain ds matinée.... ou tout à lheure ds la nuit
1 Mars 2006 17:57:17

Bon voila mon débit et revenue a la normal...apparement C'etait de mon FAI (puisque on est le 1er et tout est redevenue normal)
Merci a tous ceux qui mont aider c'etait sympa :-)
voila ;) 
1 Mars 2006 18:05:47

:-o bizarre mais lessentiel c que ca roule. ben bonne continuation ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS