Votre question

Pb Réseau Freebox en Routeur Pas d'accès Groupe de travail entre PC Ethernet

Tags :
  • Freebox
  • Internet
Dernière réponse : dans Internet
31 Décembre 2005 02:27:22

Hello à tous,

J'ai une petit problème à vous soumettre. Je suis coincé dessus depuis deux semaines
et j'ai lu la plus part des messages de dépannage sans succès.

Je n'arrive pas à voir les deux PC un en wifi et l'autre en éthernet routés par la freebox.
Je lis sur "Reseau Microsoft Windows->Fca_group" quand je clique sur le groupe j'ai le message
d'erreur suivant :

"Fca_group n'est pas accessible, Vous ne disposer pas des autorisations nécessaires pour utiliser cette resource réseau. Contacter l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'accès.
La liste des serveurs de ce groupe n'est pas disponible actuellement"


Je remercie les PRO d'avance, je sèche pas mal...

Détails sur mon installation
----------------------------


- Un PC de bureau équipé de l'ethernet (XP pro SP2).
@ IP : 192.168.0.101
Masque : 255.255.255.0
Passerelle : 192.168.0.254

DSN : 212.27.32.176
212.27.32.177

partage des fichiers et imprimantes pour réseaux installé
La conexion à Internet fonctionne
Réponse au ipconfig :
Suffixe DNS propre à la connexion :
Adresse IP. . . . . . . . . . . . : 192.168.0.102
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.0.254
Parefeu désactivé pour les tests
Nom ordinateur : FCA_Fixe
Groupe de travail : FCA_GROUP
Authentification IEE 802.1X déactivé
Utilisateur avec pouvoir administrateur


- Un portable équipé du WIFI (XP familiale SP2)
@ IP : 192.168.0.102
Masque : 255.255.255.0
Passerelle : 192.168.0.254

DSN : 212.27.32.176
212.27.32.177

partage des fichiers et imprimantes pour réseaux installé
La conexion à Internet fonctionne
Réponse au ipconfig :
Suffixe DNS propre à la connexion :
Adresse IP. . . . . . . . . . . . : 192.168.0.101
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.0.254

Parefeu désactivé pour les tests
Nom ordinateur : FCA_Portable
Groupe de travail : FCA_GROUP
Authentification IEE 802.1X déactivé
Utilisateur avec pouvoir administrateur

- La freebox est configurée en Routeur
@ IP : 192.168.0.254
Reponse au ping: Non
DHCP: activé
Début DHCP : 192.168.0.100
FinDHCP : 192.168.0.120

Redirection des ports :
3389 TCP 192.168.0.101 3389
80 TCP 192.168.0.101 80
21 TCP 192.168.0.101 21
4662 TCP 192.168.0.101 4662

reglage de la fonction wifi :
Etat: Active
Réseau: FREEBOX_WIFI_FCA
Canal: 1
Clé WEP:3220A******************


Je fait la bise d'avance à mon sauveur...

Autres pages sur : reseau freebox routeur acces groupe travail ethernet

31 Décembre 2005 02:38:26

qu'est-ce que tu veu dire en "e n'arrive pas à voir les deux PC"
dans tes ordinateur du groupe de travail ??

les 2 pc accedent a internet normalement ?
les 2 pc se ping t'ils (ca se dit ??)?
verifie que tu partage bien au moin 1 repertoir sinon tes pc n'aparraissent pas normalement
sinon refait creer un reseau domestique blablabla suivant suivant suivant des 2 cote

rien a voir mais t'as configurer tes ip a la main ? car je voi elles sont dans la plage d'ip du dhcp mais t'as donner les conf comme si tu l'avai fait a la main
31 Décembre 2005 15:00:21

Merci de ta réponse

Je vais essayé d'être plus précis...

Mon problème est que je n'arrive pas à "voir" depuis mon PC fixe le nom du PC portable et vis versa.
La manip est :
"Favoris Réseau->Tout le Réseau->Réseau Microsoft WIndows->Fca_group" en cliquant sur le group, la fenêtre d'erreur apparait. "Fca_group n'est pas accessible..."

Remarque : les deux PC ont le même nom de groupe de Travail

1) Les deux PC accèdent à Internet normalement
2) Les PC ne se "ping" pas entre eux
3) Les dossiers partagés n'apparaissent pas dans le voisinage réseau du PC concerné

Merci pour ton aide
Fred
Contenus similaires
5 Janvier 2006 18:37:19

Citation :

flidilic a écrit :
"Fca_group n'est pas accessible, Vous ne disposer pas des autorisations nécessaires pour utiliser cette resource réseau. Contacter l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'accès.
La liste des serveurs de ce groupe n'est pas disponible actuellement"


:-? J'ai exactement le même problème que flidilic
mais avec la livebox (wanadoo)!
J'ai beau chercher... je bloque!:-(

Si quelqu'un a des suggestions?

Et je suis passé par l'assistance wana(doute).fr: aucune solution!
La connection à internet n'est pas le problème; mais plutôt l'interraction entre mes 2 PC (tous deux en wifi à la livebox)!

Aucun apport, juste pour relancer ;-)

Bien à vous.
10 Février 2006 13:50:07

Une petite astuce qui a fonctionné pour moi. Je vous donne la marche que j'ai suivi. Cela marche pour 2 postes XP Pro ou XP Pro et Home :

Configurer des adresses IP fixes :

http://www.piaf.asso.fr/article.php3?id_article=193

Ensuite il faut activer le partage simple des fichiers. Pour ce faire ds le poste de travail cliquez sur Outils puis Options des dossiers et dans Affichage cochez Utiliser le Partage Simple.

Ensuite partagez les fichiers ou dossiers désirez.

Créer votre réseau avec l'assitant et normalement le tour est joué.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS