Votre question

Debit très faible + Alice + DG632

Tags :
  • Free
  • Internet
Dernière réponse : dans Internet
24 Septembre 2005 03:28:38

Oyez messieurs dames,

Tout d'abord, bonjour à vous.

J'ai un problême qui me pourrit la vie. Il fut un temps, je vivais dans le 20e arrondissement, j'avais free, tout allait pour le mieux dans le meilleur des mondes.

Un jour, je dus demenager. Impossible de joindre free, par quelque moyen que ce soit. Je demenageai donc, et decida de prendre Alice, aidé des arguments des commerciaux venus me vanter a domicile leur offre.


Après quelques peregrinations, j'installai un modem routeur fraichement acheté (le DG632, en me disant : "chouette, plus de firewall a mettre sur le PC"), puis Alice fut installé, mais... Mon debit n'excedait pas les... 7 Ko/s en telechargement (et 16 en upload).

Quand j'appellai la hotline, ceux cis m'aidèrent grandement en me disant : "z'avez pas notre modem, allez vous faire mettre". Mais rien n'y faisait, en modem comme en routeur, sur les mires apparaissait toujours le fatal debit ridicule.

Puis un jour, j'appellai Alice, comme d'habitude, et suite a une discussion prolifique ("c'est de la faute a votre routeur"), je vis mes telechargements monter a 100 Ko/s, belle perf.

Ce mois de bonheur se termina par une coupure de ma ligne car "je devais payer ma facture au telephone", alors que j'avais deja filé mes coordonnées bancaires aux commerciaux.

72 heures HO pour recuperer la ligne, chouette, en fait, celle ci me revint au bout d'une semaine d'attente. Et la, SURPRISE :
- Je n'avais pas le telephone
- J'avais recuperé mes 7 Ko de daube (et toujours 16 en upload).

Aujourd'hui, le cas reste le meme, mais j'ai recupéré quelques infos, certaines utiles, d'autres beaucoup moins :

- Leur modem (Sagem 800) est configuré en PPOE, alors que mon DG632 ne marche que reglé en PPOA.

- Leur mire a eux me donne 14Ko/s (rigolez pas, c'est le double)

- Quand je lance un download, je suis EFFECTIVEMENT a 75Ko/s pendant une seconde avant que ma BP se fasse ecraser

- Mon telephone ne marche toujours pas en emission

- Quand je ping un site comme hardware.fr, mes paquets me reviennent au bout de 140 ms

- Ca fait plus d'une semaine que ca dure.

Je veux les plaquer, mais ca me lourde de ne pas comprendre. Surtout que j'ai les creaciers de Free qui viennent me reclamer des frais de resiliation+tous les mois ou j'ai eu alice car je n'ai pas envoyé ma resiliation en recommandé a la bonne adresse.

Le, j'ai encore le moral, mais je crois que ca va pas durer...

Pour ceux qui n'ont pas voulu tout lire, retenez tout de meme ceci : N'ALLEZ PAS CHEZ ALICE, et N'ALLEZ PAS CHEZ FREE SI VOUS COMPTEZ DEMENAGER UN JOUR

Merci par avance.

Autres pages sur : debit tres faible alice dg632

24 Septembre 2005 13:29:44

Alors, pas d'idée.

Pour donner la suite, je les ai rappelé cette nuit. Encore une fois, beaucoup de bonne volonté, mais zero competences.

On m'a demandé de verifier que j'avais des filtres sur toutes mes prises, même les non raccordées aux equipements (ce qui est absurde, mes bornes 1 et 3 sont en serie).

Sinon ils vont recontroler. D'apres eux, leur outil de diagnostic dit que c'est au niveau du modem.

J'en peux plus :p 
8 Novembre 2005 23:35:34

j ai le meme probleme que toi je pete un plomb que faire ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS