Votre question

40 minutes pour telecharger Directx 9.0c, ouaaaaaaaw!!!!

Tags :
  • Internet
Dernière réponse : dans Internet
26 Février 2005 13:05:05

Salut :-) ,

Voilà maintenant, 3 semaine que je rame.
Lorsque je me connecte, tout parait normale, les pages j'ouvrent rapidement, mais quand je décide de télécharger par exemple Directx 9.0c, il me met 40mn ! Du coup je ne l'ai pas pris. L'autre fois, je voulais telecharger linux, il m'avait mis 9heures pour qu'il arrive sur ma bécane ! Je conclue qu'il y a 1 sérieux problème quelque part, je suis pourtant en adsl free à 8Mb/s.

J'aimerai que vous m'aidiez, parceque ça me gonfle grave, je ne peux plus telecharger ce que je veux, à cause du temp d'attente trop long! :-(

Merci de m'aider ! ;-)

PS: ce sujet je l'ai déja posté sur un autre topic de IDN, il y a quelque temp, mais personne n'a répondu !
:-( :confused:

Autres pages sur : minutes telecharger directx ouaaaaaaaw

26 Février 2005 13:08:36

Bah sa doit etre les serveurs auquel tu te connectes ! Essaye de télécharger l'ISO (image ISO) ici http://test-debit.free.fr/ et dis tes performances
26 Février 2005 13:10:48

Oué c'est possible mais généralement le serveur fournissant directX est au top. Ca peut être un virus qui te ralentit tout. Sinon, c'est peut être ton fournisseur qui fait des travaux dans ta zone. jconné pa le tien mais j'suis sur le cable et ca m'est deja arriV. Dans ce K , fo prendre ton mal en patience :) 
Contenus similaires
26 Février 2005 13:14:35

Je suis en train de le telecharger l'image iso et j'en ai pour 5heure et des........ :evil:  Donc, je ne le prend pas !!!!

26 Février 2005 13:14:53

A tu essayer avec un gestionaire de téléchargement tel que netants ou autre ?
26 Février 2005 13:15:34

La vitesse est de combien ?
26 Février 2005 13:23:05

J'ai fait un scan virus sur secuser.com et y a rien, pas de virus !

En general, free nous informe des travaux effectués , là, il me semble qu'il ny a pas de perturbation dans mon secteur et puis 3 semaine , ça ferai un peu long , je crois.

Citation :
A tu essayer avec un gestionaire de téléchargement tel que netants ou autre ?


Je ne connais pas ! C'est quoi au juste netants ?
26 Février 2005 13:24:05

Dis moi la vitesse quand tu telechargé le truc ?
26 Février 2005 13:28:25



Citation :
Dis moi la vitesse quand tu telechargé le truc ?


Quel truc ?

Pour l'image iso, 5 h, pour directx, 40mn !

Je telecharge toujour à 30ko, c'est faible.
Autrefois, j'atteignais les 600ko/s .
26 Février 2005 13:37:27

Après avoir éffectué le test à cette adresse http://mire.ipadsl.net/

Le résultat est de 33.537 ko/s ! :p an:
26 Février 2005 13:37:48

Essaye de voir si ton firewall te ralenti pas, telecharge Avast! Antivirus et fais un scan complet.

Bon courage ;-)
26 Février 2005 13:42:08

Tu dois avoir de belles merdes dans ton ordi moi dés que je vois que sa me soule ... je formate c'est radical au moins !
Anonyme
26 Février 2005 13:45:04

euh ouais essaie adaware et compagnie...

sinon, un truc tout bete, ton disque dur est-il plein?
26 Février 2005 13:45:16

Je ne crois pas que ce soit un virus qui est en cause, j'ai installé mon sys win récemment et à cause de ça justement. Je pensais aussi que c'etait un virus et apparemment, non.

J'ai telechargé des fichiers en désactivant le firewall et c'est le meme résultat! :grrr:

Non, mon dd est quasiment vide !
26 Février 2005 14:23:03

J'ai fait un scan avec Avast et il n'a rien détecté .
A ce niveau, mon sys est sain, pas de virus à l'horizon.

Donc le résultat est le meme ! :p an:
Qu'est ce qu'il me reste à faire ?

Je n'arrive meme pas à contacter free par mail et par telephone.

Je suis condamné, non c'est pas possible. Je ne peux pas me contenter de 30ko/s, c'est mmminnnaaaableeeee.

Merci de tenter de m'aider !
;-)

HHHHHHHHELP :crying:
26 Février 2005 14:24:59

Essaye Ad-aware, Microsoft anti spyware, spybot !!!
Soit c'est free soit c'est toi !
26 Février 2005 15:09:15

Ad aware, n'a rien trouvé de suspect.

J'ai également fait 1 test de vitesse de connexion avec freego et au finale il me donne 1 résultat comparable à une connexion 512. C'est vraiment triste de ne pas pouvoir profiter des 8mb ! :-(

Qui peux m'aider ? svp !
26 Février 2005 15:15:34

File nous tes caractéristiques techniques stp !
26 Février 2005 15:22:04

Je dirais que sa vient plutot d'un spyware que d'un virus alors telecharge ad-aware et regardes :chance: :chance:
26 Février 2005 15:22:34

As-tu pris la peine de lire tout les posts de ce topic Samesoul ?
26 Février 2005 15:35:31

longueur de ligne 695 mètres.
affaiblissement 10.43 db.
Débit descendant ADSL : 8179 kbps (1022 ko/s) .
Débit descendant ADSL 2+ : 25264 kbps (3158 ko/s) .
Débit IP ADSL Max : 6 à 8,6 Mbit/s
26 Février 2005 15:36:27

J'ai déja fait le tour avec ad aware, ya rien de suspect .
26 Février 2005 15:36:52

Mais on s'en fiche de ceux là, ce ne sont que des estimations !

Vas dans ta console de suivi puis clique sur "Afficher les caract. tech. ....." et fais un copier coller ici de tout stp.
26 Février 2005 15:37:45

Citation :
As-tu pris la peine de lire tout les posts de ce topic Samesoul ?


Non, peux tu me diriger vers son ou ses sujets ? stp
26 Février 2005 15:38:24

Lol il parlait de AdAware et je lui dit de lire tous les posts de ce sujet car tu en avaisdéjà parler !
26 Février 2005 15:43:36

Non diablosc, on sans fiche pas !

Pierre4012 a dit :
Citation :
Fais un teste de ta ligne ici : http://www.degrouptest.com/ et dis nous la longueur de ta ligne ainsi que ton affaiblissement.
.

Donc, je l'ai fait et j'ai donné les résultats !

Désolé, mais c'est quoi la console de suivi ?
26 Février 2005 15:44:55

Bon si tu veux postes les, si ça peut faire plaisir à quelqu'un .. :-?

Console de Suivi
26 Février 2005 15:50:24

Demandes si tes voisins qui ont free ont aussi des connexions de merde
26 Février 2005 15:50:42

C'est les memes chiffres via free :

Raccordée actuellement en offre Freebox dégroupée
Longueur : 695 mètres
Affaiblissement (2) : 10 dB

Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 128 kb/s (up) 288 kb/s (down)
Capacity occupation 93 (up) 110 (down)
Chan data Interleave 352 (far) 128 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 9 dB (up) 12 dB (down)
Noise margin 12 dB (up) 8 dB (down)
Output power 12 (up) 17 (down)
Interleave
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 1213916
Tx cells 11435348
Fast Path
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Interleaved profile required for G-DMT lite 0

Requested bitrate too high for G-DMT lite 0

Voilà

;-)
26 Février 2005 15:53:43

Citation :
Demandes si tes voisins qui ont free ont aussi des connexions de merde
.

J'ai des potes qui habites 1 quartier voisin et il ne rencontre pas ce genre de problèmes.
Connexion excellente pour eux, mais pour moi, kedal ! :-(
26 Février 2005 15:55:35

Tu as vu ton Attainable bitrate ? :-o :-o :-o :-o :-o

Hallucinant pour un dégroupé : 128 kb/s (up) 288 kb/s (down)

Il doit y avoir un problème quelque part ... soit y'a des travaux sur ton NRA ou DSLAM ... soit t'as touché à tes prises téléphoniques ou quoi !

As-tu procédé à un nettoyage de Ligne ?
26 Février 2005 16:02:35

:-) J'ai regardé sur free, les villes concernées par des perturbation et à priori, ça ne touche pas ma ville, il n y a pas de travaux apparemment.

Quel genre de nettoyage ? de la freebox ?
26 Février 2005 16:03:24

Non, un nettoyage de ligne et un coup de TCP optimizer, ça ne fait pas de mal !

Envoie un mp je vais t'expliquer tout ça par msn ou aim si t'as !
26 Février 2005 16:11:19

Si c'est pas sa ligne c'est surement qu'il doit avoir un Virus ou Trojan ( genre serveur spam ) et qui pompe toute tes ressources essaye avec a² free ( logiciel anti trojan )
26 Février 2005 16:11:59

Il l'a déjà fait avec AdAware et Secuser !
26 Février 2005 16:38:14

J'ai vérifié les cables, fils, freebox et boitier telephonic et tout est branché comme au premier jour.

??? :saipa:
26 Février 2005 16:39:11

Es-tu branché en Ethernet ou en USB ?
26 Février 2005 17:08:55

usb ! et meme en usb 2

Comment faire un nettoyage de la ligne ?
J'ai installé tcp optimizer, alors que faut-il faire en suite ?
;-)
26 Février 2005 17:10:19

Je te conseillerais de te brancher en ethernet !

Bon pour l'instant étant donné que t'es en USB fais cette manip (Source : forums grenouille) :

1) Le télécharger là :

http://www.trackzapper.com/download.html

(plutôt vers le bas de la page "TZ Connection Booster - Free")

2) L'installer

3) Le configurer :

Une fois le logiciel installé, lancer son exécution.

- Sur le premier écran cliquez sur le bouton "Proceed"

- Sur le deuxième écran (titre "Step 1 of 8"), choisissez "Digital Subscriber Line (DSL)"
- cliquez sur le bouton "Next"

- Sur le troisième écran (titre "Step 3 of 8"), saisissez 1480 comme MTU et 1440 comme MSS
- cliquez sur le bouton "Next"

- Sur le quatrième écran (titre "Step 3 of 8"), ne rien cocher.
- cliquez sur le bouton "Next"

- Sur le cinquième écran (titre "Step 4 of 8"), saisir 88 dans la zone "Multiplier".
- cliquez sur le bouton "Next"

- Sur le sixième écran (titre "Step 5 of 8"), ne rien changer.
- cliquez sur le bouton "Next"

- Sur le septième écran (titre "Step 6 of 8"), ne rien changer.
- cliquez sur le bouton "Next"

- Sur le huitième écran (titre "Step 7 of 8"), saisir 2 dans la zone "What will be your decision ?"
- cliquez sur le bouton "Next"

- Sur le neuvième écran (titre "Step 8 of 8"), ne rien changer.
- cliquez sur le bouton "Finish"

- Puis rebooter la machine pour que les changements prennent effet.
26 Février 2005 17:16:13

<<PS: ce sujet je l'ai déja posté sur un autre topic de IDN, il y a quelque temp, mais personne n'a répondu !>>

lol le gars dit ça , now il a pus de 40 postes
26 Février 2005 17:18:55

Citation :

ptitloleur a écrit :
<<PS: ce sujet je l'ai déja posté sur un autre topic de IDN, il y a quelque temp, mais personne n'a répondu !>>

lol le gars dit ça , now il a pus de 40 postes


Faut pas être jaloux ... lol !

Remontes ton topic et je vais voir si j'peux t'aider !
26 Février 2005 17:29:54

Diablosc, j'ai suivi à la lettre tes suggestions j'ai installé le TZ anti spam filter et quand je veux l'ouvrir, je recois un message disant que je ne suis pas inscrit, un truc de ce genre. Donc je ne peux pas acceder au soft !!
26 Février 2005 17:58:54

voilà, je l'ai installé puis configuré à ta manière.
J viens de faire 1 test connexion et j'obtien pas + de 43ko :-(
26 Février 2005 18:49:24

Si tu veu, tu peu contacté la hotline de Free. Ils peuvent t'aider
26 Février 2005 19:44:47

Je viens de les contacter free par telephone .
Et en fait, ils m'ont dit de débrancher 4 fois de suite l'adaptateur( la prise electrique) pour réinisialiser la Freebox.

Je l'ai fait et c'est le meme résultat.

Donc franchement je crois que pour le moment je suis bloqué à 30, 40 ko. Super
Voila quoi, pas de solusion pour Fidjil ! :crying:
27 Février 2005 09:48:22

Ce qui t'ont dit de faire s'appelle un hard reboot. Etant donné que ça n'a rien changé et que tes caractéristiques techniques sont mises à jours chaque nuit, donne nous celle d'aujourd'hui stp.
27 Février 2005 22:08:14

Fidjil est mort ? :-o
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS