Se connecter / S'enregistrer
Votre question

Problème : connection 512k qui rame

Tags :
  • Internet
Dernière réponse : dans Internet
7 Septembre 2004 21:35:56

Bonjour a tous!
Alors moi j'ai un gros problème avec ma connection 512 : elle rame a mort!!! il faut 30s pour afficher la page d'accueil google!!!
Ce qui est bizarre, c'est que je n'ai pas de programmes de lancé (pas e-mule, pas kazaa, pas skype...)
De plus, je n'ai pas de virus : jai analysé mon PC avec norton a jour, ad-aware et stinger.
J'ai essasyé de décelé un processus malintentioné mais je n'en ai pas trouvé

Pour info : Athlon XP 1800+, 512DDR, ADLS 512k, Radeon 9200 128mo...

Que faire??? Aidez-moi siouplai :-(

Autres pages sur : probleme connection 512k rame

7 Septembre 2004 21:36:57

Tu as quel FAI ? Tu es connecté à combien de kbits/s en ce moment ?
7 Septembre 2004 21:42:21

jai Télé2 et en ce moment je suis a 639,8 Kbps

(dsl si je met du tps a repondre paske le tps de chargement est très long...)
Contenus similaires
7 Septembre 2004 21:49:10

:help:

HELP !
7 Septembre 2004 21:49:59

t'aurai pas ton up a fond ? par hasard
7 Septembre 2004 21:52:24

commen je fai pour y voir?
7 Septembre 2004 21:53:40

tu clic sur les deux ecran en bas a droit dans la systrai, ca t'ouvre la fenetre avec ton uplaod / download ( pas en vitesse mais en données envoyé )

apres t'es pas bete :p  tu fais a peu pres ton calcules selon comment ca varie.
7 Septembre 2004 21:58:25

C un rapport d'environ 1 a 4

55 mo recus contre 15 envoyés

ke doije faire sikteplai?
7 Septembre 2004 22:01:34

le rapport donne rien. regarde juste si le nbr sous envoie varie bcp alors que tu n'allumes rien qui utiliserai ta bande passante.
( si tu obtiens ta connexion par ethernet fait plutot ctrl+alt+suppr > mise en reseau et affiche les collones octets enovyé par interval et octets recu par intervalle et regarde
7 Septembre 2004 22:06:34

ok jvai essyer de bidouiller kkch

Merci bcp pour ton aide!
8 Septembre 2004 21:10:27

Moi, je suisabonné a free adsl (modem sagem f@st 908) et c presque pareil, y a des fois ou ca marche bien pendant quoi ? ..... 50 sec, voir 1 min, et apres, on dois attendre 1 heure (fasson de parler) pour pouvoir faire un autre chargement de pages web, par contre, pour msn mesengger, skype......, ca marche tres bien ?
etrange, nan ? :-x
14 Septembre 2004 14:51:47

coucou

j ai free adsl est depuis 3 jours j arrive plus a me connecter, ou plutot, je me connecte mais sa rame trop
(msn insponible; page qui mais bcp de tps a apparaitre)
j ai regardé mes donnés envoyés (sa monte ultra vite alors que je fais rien==> 300 000 paquets envoyée en 1 min et 5 paquets recu) ( suis en ethernet)

Qd je branche la freebox sur le pc de ma copine, ca va bien

j ai donc je pense mon up a fond, comment puis je le baisser???
15 Septembre 2004 07:33:25

Est ce que tu as aussi des deconnexions avec du mal a reprendre la ligne et des problémes de synchro du modem?
As tu contacté la hotline de ton fournisseur?
A+
5 Octobre 2005 15:09:08

ué moi aussi ca me la fait l'up a fond et la lagg au bout d'environ 1 min et c reparti comme c venu .. c pas pk ...
mais la ce recommence en moin fort ... ca rame bcp moin mais surtout sur les application qui ont besoin de connection
Je me suis fais degroupé ya pas longtps ( free )
apparement on a presque tous free ...
en tout cas si vous trouvez une solution ^^ca serai cool!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS