Votre question

Problème avec google et lenteur presque insusportable avec internet explorer et

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
23 Février 2005 20:52:53

Bon, depuis un certain temps déjà (au moins 1 semaine) internet explorer s'ouvre incroyablement lent... pourtant j'ai ADSL.

Et ca se complique quand google plante complètement quand j'effectue une recherche avec le mot "connard" et pleins d'autres mots aussi. Mais ca marche quand meme 1/5...

Bref, j'ai décidé de changer le navigateur, j'ai pris, bien évidement, le "celebre" firefox que tout le monde en parle.

Croyant que ce navigateur corrigerait le problème hyper acagant dont je vous ai parlé plus haut. Hé ben non ! Toujours le même probleme...

Vous voyez peut etre quelque chose qui pourrait m'aider ? Au fait, j'ai deja essayé anti virus et spybot, RIEN n'a été donné... (pensez vous que je dois recomencer ? pour etre certain a 100% ?)

Je ne sais plus quoi faire... SVP !

Autres pages sur : probleme google lenteur presque insusportable internet explorer

23 Février 2005 20:54:32

tu es chez qui ??
moi je suis chez wanadoo et mes parents trouvent que ça rame comme pas possible !!
23 Février 2005 20:55:52

C'est la fenetre qui met longtemps à s'ouvrir?
C'est quoi la config de ton ordi?
Contenus similaires
23 Février 2005 20:56:57

Numéricable !
Ca rame seulement au démarage des navigateurs ! et pour le reste, ca va a peu pres bien !!!
23 Février 2005 21:00:26

ma config ?

J'ai Windows Service Pack 2 (le probleme etait présent avant l'installation de ce dernier)

2,4 GHz
512 mo RAM
60GO
Pentium 4...
24 Février 2005 10:01:31

Bonjour,

Je suis intéressé par la réponse car je rencontre un problème assez semblable après installation de SP2.

(ADSL avec Wanadoo )

La difficulté d'afficher une page apparait une fois au lancement du navigateur.

Avec IE, il y a la page blancje Impossible etc... et en appuyant plusieurs fois sur F5, cela se résout, et par la suite, tout va bien.

Avec Mozilla, il faut seulement attendre une minute environ.

Un ping www.google.com répond normalement, donc les DNS semblent OK...
28 Février 2005 03:13:53

Bon je remonte le topic pour avoir des réponses souhaités SVP.

Alors là, il n'y a plus de probleme de lenteur du démarage de fenetre des navigatieurs d'internet.

Mais le probleme de google presiste toujours... Impossible de rechercher un sujet ou une image tranquillement car presk 1/5, google fait planter complement les navigateurs d'internet. Mais par contre, aucun probleme avec les autres moteurs de recherches !!!

SVP répondez moi
28 Février 2005 04:13:32

Si google met automatiquement le mot connard dans le champ de recherche esqu'il le fait uniquement avec iE ou avec FireFox inclut ?
28 Février 2005 07:11:04

moi je continue a pas vouloir installé sp2 a cause de probleme comme celui la , sp2 est une bride supplementaire de windows , qui ne sert pas a grand chose
28 Février 2005 07:36:34

As-tu fais une analyse antivirus et antispyware ?
28 Février 2005 08:08:42

Oui Fann, marqué dans son premier post...;-)

As tu essayé de désinstaller ie pour le réinstaller ?
1 Mars 2005 16:17:54

Salut tout le monde !! En fait j'ai ce meme probleme avec google qui plante le navigateur de facon frequente :-( , spybot et ad-aware ne voient rien !! mon antivirus non plus, et ceci se produit sur tous les navigateurs (explorer comm firefox comm avant browser etc....) Donc soit c'est un spyware tres discret :-? a moins que cela vienn du moteur google ???????? Voila si quelkun en c plusss.......
1 Mars 2005 16:29:01

Coucou tout le monde
J'ai EXACTEMENT le même problème. Après avoir essayé avec Firefox, j'ai aussi essayé avec Mozzila (qui est acetuellement en version bêta).
Les deux premières recherches ont bien abouti. Mais à partir de la troisième, le Navigateur plante et un rapport d'erreur s'affiche à l'écran.
J'ai remarqué que ce problème a commencé à la suite du virus Sasser (que j'ai eu le 02/02/2005). Après avoir installé la mise à jour critique KB835732 et le Service Pack 2, rien n'a changé (à part la fenêtre du compte à rebours qui ne s'affiche que quand je désactive le pare feu de Windows) :-(
Je sollicite votre aide.
Sur ce...
3 Mars 2005 18:23:15

J'ai tout de meme l'impression qu'il s'agirait d'un spyware, car quand une recherche abouti (miraculeusement) les premiers resultats que trouve Google (sensés etre les plus pertinents) sont en rapport avec des sites qui n'ont aucun rapport avec le mot clé tapé o depar..... (souven site porno, ou annonce anti-spyware...) :-o
3 Mars 2005 19:06:37

Faites un rapport Hijackthis (faut cliquer sur Téléchargement direct) et copier coller le ici, on arrivera peut-être à identifier la source du problème :hein:
4 Mars 2005 21:17:16

Salut,

C'est clair que c'est un spyware.
Par exemple qd je tape le mot cle "test" je tombe sur

www.adultfriendfinder.com
www.tek.com/
www.monstermarketplace.com/
www.giantexplorer.com/result/"test"&source=go-nick-060-080

avant de trouver les vrais recherches de google

voila mon rapport

Logfile of HijackThis v1.99.1
Scan saved at 21:17:40, on 04/03/2005
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Fichiers communs\Symantec Shared\ccApp.exe
C:\WINDOWS\system32\sstray.exe
C:\Program Files\Alcatel\SpeedTouch USB\Dragdiag.exe
C:\Program Files\Messenger Plus! 3\MsgPlus.exe
C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe
C:\Program Files\Archive\archive.exe
C:\WINDOWS\system32\RUNDLL32.EXE
C:\Program Files\ICQLite\ICQLite.exe
C:\Program Files\Microsoft Office\Office\OSA.EXE
C:\Program Files\Microsoft Office\Office\FINDFAST.EXE
C:\Program Files\Webshots\WebshotsTray.exe
C:\Program Files\MSN Messenger\msnmsgr.exe
C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe
C:\WINDOWS\System32\nvsvc32.exe
C:\Program Files\Norton AntiVirus\navapsvc.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\DOCUME~1\Thomas\LOCALS~1\Temp\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 5.0\Reader\ActiveX\AcroIEHelper.ocx
O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar1.dll
O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Program Files\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Program Files\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar1.dll
O4 - HKLM\..\Run: [ccApp] "C:\Program Files\Fichiers communs\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [ccRegVfy] "C:\Program Files\Fichiers communs\Symantec Shared\ccRegVfy.exe"
O4 - HKLM\..\Run: [nForce Tray Options] sstray.exe /r
O4 - HKLM\..\Run: [SpeedTouch USB Diagnostics] "C:\Program Files\Alcatel\SpeedTouch USB\Dragdiag.exe" /icon
O4 - HKLM\..\Run: [MessengerPlus3] "C:\Program Files\Messenger Plus! 3\MsgPlus.exe"
O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [Archive] C:\Program Files\Archive\archive.exe
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [ICQ Lite] C:\Program Files\ICQLite\ICQLite.exe -minimize
O4 - HKCU\..\Run: [Steam] "f:\steam\steam.exe" -silent
O4 - HKCU\..\Run: [MessengerPlus3] "C:\Program Files\Messenger Plus! 3\MsgPlus.exe" /WinStart
O4 - HKCU\..\Run: [Skype] "C:\Program Files\Skype\Phone\Skype.exe" /nosplash /minimized
O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\MSN Messenger\msnmsgr.exe" /background
O4 - HKCU\..\RunOnce: [ICQ Lite] C:\Program Files\ICQLite\ICQLite.exe -trayboot
O4 - Startup: Webshots.lnk = C:\Program Files\Webshots\WebshotsTray.exe
O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Program Files\Fichiers communs\Adobe\Calibration\Adobe Gamma Loader.exe
O4 - Global Startup: Démarrage d'Office.lnk = C:\Program Files\Microsoft Office\Office\OSA.EXE
O4 - Global Startup: Microsoft Recherche accélérée.lnk = C:\Program Files\Microsoft Office\Office\FINDFAST.EXE
O8 - Extra context menu item: &Google Search - res://C:\Program Files\Google\GoogleToolbar1.dll/cmsearch.html
O8 - Extra context menu item: Pages liées - res://C:\Program Files\Google\GoogleToolbar1.dll/cmbacklinks.html
O8 - Extra context menu item: Pages similaires - res://C:\Program Files\Google\GoogleToolbar1.dll/cmsimilar.html
O8 - Extra context menu item: Version de la page actuelle disponible dans le cache Google - res://C:\Program Files\Google\GoogleToolbar1.dll/cmcache.html
O9 - Extra button: ICQ 4.1 - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Program Files\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Program Files\ICQLite\ICQLite.exe
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe
O23 - Service: Symantec Password Validation Service (ccPwdSvc) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\ccPwdSvc.exe
O23 - Service: Service Norton AntiVirus Auto-Protect (navapsvc) - Symantec Corporation - C:\Program Files\Norton AntiVirus\navapsvc.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
O23 - Service: ScriptBlocking Service (SBService) - Symantec Corporation - C:\PROGRA~1\FICHIE~1\SYMANT~1\SCRIPT~1\SBServ.exe
4 Mars 2005 21:23:54

perso j'ai coller maxthon par dessu IE et cela a resolu mes probs .. coup de chance?? vous pouvez tjr tester .. Maxthon
5 Mars 2005 20:33:59

Apres avoir passé une journee a essayé de supprimer ce spyware je me suis resigné a reinstaller windows comme la plus part des gens qui l'on chopper.

Bcp ont resolu le problem avec cwshredder.exe ou bhodemon mais je pense pas que ce soit le meme spyware

evidement qd on a pas google ca facilite pas les recherche et ca aide pas à solutionner le pb

voila qq forums ou on en parle y en a plein d'autres

http://www.webrankinfo.com/forums/viewtopic_13315.htm
http://www.webrankinfo.com/forums/highlight-post_215547...
http://www.markcarey.com/googleguy-says/archives/discus...
16 Juin 2005 19:10:19

j'ai le meme probleme avec internet explorer xp sp2 as -tu une solution merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS