Votre question

perte de connection sans désynchronisation.

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
5 Mai 2005 14:32:33

Bonjour a tous,

Voilà mon probleme, j'ai reçu mon modem ethernet speedtouch 510 ce matin.Je l'ai installé correctement, je suis même venue directement sur ce forum pour le metre en routeur a la suite de ma premiere deconnection.

En faite, j'avais mon modem en simple, et j'ai subit une 1ere déconnection, j'ai pensé que cela vené de ma connection alors je reboot et ca repart, je fais mes trucs habituel, mise en route d'irc, gros téléchargements et teamspeak, jusque la tous vas bien et hop redeconnection.Bizar, je commence donc mes recherches sur google et je tombe sur ce forum ou je découvre que je peut metre mon modem en routeur, je me dis que ca peut venir de la, hop mon modem devien donc un routeur, je relance les gros téléchargements etc et hop ca recoupe, ca devien très lourd, je commence a saturer ...

Bref, je continu a lire les forums mais je ne trouve pas de solution a mon probleme, en faite j'ai tout essayé ...

Mais une lueur me vien a l'esprit au bout d'une Nième déconnection, je débranche le cable rj45 et je le rebranche, miracle j'ai ma connection ...

Donc j'ai toujours mes dl etc et hop redo, je redébranche et re-rebranche mon cable rj45 et j'ai mas connection, je décide de changer de cable mais malheureusement je me suis apperçu que j'avais le même type de cable que celui fourni, cad un cable basique tout simple, une question me vien a l'esprit : Est-ce que le cable est capable de supporter le débit ? Peut etre un cable rj45 blindé serais mieux ?

Si vous avez une réponse ou une astuce a mon probleme, je vous demande de me repondre, je vais aller voir france telecom demain peut etre ont-il une solution, mais je doute.

Merci et bonne journée.

Autres pages sur : perte connection desynchronisation

5 Mai 2005 16:48:34

ton cable n'a rien a voir la dedans( si c'est un croisé), blinde ou pas, il
supporte largement ta connexion...je pense qu'il faut chercher ailleurs....
5 Mai 2005 17:42:11

Merci, j'ai fais quelque test de carte reseau et ca venais de la, ce que je comprend pas c'est que la carte reseau qye j'avais fonctionne très bien en LAN alors pourquoi pas pour mon modem ? Mais bon, probleme resolu.
Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS